E 10 & Microdrive

Datum: 21.03.2002 Uhrzeit: 24:38:33 Stefan Brenner Habe heute ein 1 GB Microdrive bekommen, mit der E 10 geht gar nichts. Es zeigt immer Card error an. Ändert ein Firmware update was daran ?? In der E 100 gehts einwandfrei. Grüße Stefan Brenner e10.german 8908 —————————————————————————————————————————————— Datum: 21.03.2002 Uhrzeit: 25:27:05 Stefan Hendricks, oly-e.de > Habe heute ein 1 GB Microdrive bekommen, > mit der E 10 geht gar nichts. > Es zeigt immer Card error an. Tja, wer nicht hö¶ren will … > Ändert ein Firmware update was daran ?? Ich fürchte, das wird nichts bringen, dann schon eher die Kamera austauschen … Gruss Stefan Hendricks, oly-e.de e10.german 8909 —————————————————————————————————————————————— Datum: 22.03.2002 Uhrzeit: 10:17:44 Zirenner Stefan Brenner schrieb: > Habe heute ein 1 GB Microdrive bekommen, > mit der E 10 geht gar nichts. > Es zeigt immer Card error an. > Ändert ein Firmware update was daran ?? > In der E 100 gehts einwandfrei. > Grüße Stefan Brenner Hallo Stefan Versuch es doch mal so: Stecke das MD in das Lesegerät und mache einige hundert Datei-Speichern. Ich hatte mir ein kleines Programm geschrieben und nach etwa 2000 x Speichern überhaupt keine Probleme mehr mit dem MD. Der Anlaufruck des MD konsumiert den hö¶chsten Strom und dies führt zu so hohem Spannungsabfall das das MD zusammen mit der Kamera lahmgelegt werden. Gruß Zirenner — posted via http://oly-e.de e10.german 8910 —————————————————————————————————————————————— Datum: 22.03.2002 Uhrzeit: 10:23:26 Hartmut Bogorinsky Hallo Stefan, ich benutze eine E10 mit dem IBM Microdrive 1GB. Bei mir funktioniert der Betrieb (Umkopieren von SM auf Microdrive) unter folgenden Einstellungen: -Volle Akkus (NiMH GP 1800 mAh) bzw. Netzgerät -Kamera auf Wiedergabemodus (grünes Rechteck) -Als Speichermedium Smart Media (SM) gewählt Wenn ich unter diesen Voraussetzungen die Kamera bei eingelegtem Microdrive einschalte, gibt es bei der Inbetriebnahme der E10 keine Probleme. Alle anderen Einstellungen an der Kamera führen bei mir dazu, dass sich die E10 mit eingesetztem Microdrive nicht ordnungsgemäß in Betrieb nehmen läßt. Ich arbeite daher z. B. im Urlaub so, dass ich alle Bilder auf SM speichere. Wenn diese Karte voll ist, kopiere ich auf das Microdrive um und habe anschließend wieder Platz auf der SM-Karte. Für mich ist diese Problemlö¶sung akzeptabel und mangelnder Speicherplatz kein Thema mehr. Mit freundlichen Grüßen Hartmut Bogorinsky — posted via http://oly-e.de e10.german 8911 —————————————————————————————————————————————— Datum: 22.03.2002 Uhrzeit: 10:35:20 Michael Herzog Zirenner schrieb: Hallo > Ich hatte mir ein kleines Programm geschrieben und nach etwa 2000 > x Speichern überhaupt keine Probleme mehr mit dem MD. > Der Anlaufruck des MD konsumiert den hö¶chsten Strom und dies > führt zu so hohem Spannungsabfall das das MD zusammen mit der > Kamera lahmgelegt werden. das heißt man muß das MD erst einfahren”. Hast Du die ganze Platte vollgeschrieben oder immer nur einen Datensatz ausgegeben? Ist es kompliziert zu programmieren oder würdest Du es (an mich) weitergeben? Michael posted via http://oly-e.de” e10.german 8912 —————————————————————————————————————————————— Datum: 22.03.2002 Uhrzeit: 16:18:33 Robert Metternich Hallo, ich habe die gleichen Erfahrungen wie Hartmut Bogorinsky gemacht und benutze den Microdrive auch genauso. Ein Firmwareupdate ändert daran nichts (Habe eins beim vorletzten Usertreffen machen lassen). Auch verschiedene Akkutypen (ich habe 6 verschiedene ausprobiert) ändern nichts. Auch bei mir funktioniert er in der E-100 einwandfrei. Viele Grüße Robert — posted via http://oly-e.de e10.german 8913 —————————————————————————————————————————————— Datum: 22.03.2002 Uhrzeit: 17:57:59 Zirenner Habe Dir das Toolchen geschickt. Für weitere Fragen stehe ich gerne zur Verfügung. Es dauert einige Stunden bis Du einige Hundert X das Md gestartet hast. Bei mir hat es bei zwei 1 GB MD’s geklappt, nach etwa 5000 x Starten für etwa 50 bis 60 Aufnahmen pro 1800 Accusatz. Inzwischen laufen die Festplatten in der E 20. Gruß Zirenner — posted via http://oly-e.de e10.german 8915 —————————————————————————————————————————————— Datum: 22.03.2002 Uhrzeit: 20:03:45 Hartmut Bogorinsky Hallo, Dein Vorschlag klingt vielversprechend. Kö¶nntest Du mir Dein Tool auch schicken? Meine E-Mail: H.Bogo@T-Online.de Vielen Dank und Grüße Hartmut Bogorinsky — posted via http://oly-e.de e10.german 8918 —————————————————————————————————————————————— Datum: 22.03.2002 Uhrzeit: 20:18:55 Gunter Seidel Berichtet doch mal, wie das so lief. Ich habe mein 1GB MD zurückgegeben, würde es aber doch gerne verwenden… Gruss GS Stefan Brenner wrote: > > Habe heute ein 1 GB Microdrive bekommen, > mit der E 10 geht gar nichts. > Es zeigt immer Card error an. > > Ändert ein Firmware update was daran ?? > > In der E 100 gehts einwandfrei. > > Grüße Stefan Brenner e10.german 8920 —————————————————————————————————————————————— Datum: 23.03.2002 Uhrzeit: 9:53:26 Stefan Brenner danke für den Tipp ich teste es mal. Grüße Stefan B. e10.german 8923 —————————————————————————————————————————————— Datum: 23.03.2002 Uhrzeit: 21:02:54 Utz Schmidtko Hallo E-10-User, habe seit 15 Monaten die E 10, prima Arbeitsgerät für kreative Fotografen. Das Speichermangelproblem tauchte bei mir ebenfalls in den ersten Wochen auf.Als ehemaliger Hasselblad/ NIKON F2 Fotokünstler) war ich nicht darauf vorbereitet, grenzenlos abdrücken” zu kö¶nnen. Meine Lö¶sung für große Bilddateien (ich hatte inzwischen 3 CF-Karte mit ges.300MB die auch nicht ausreichten und auf ständiges Tragen eines “Schlepp-Tops” hatte ich keine Lust mehr) war das Digitalalbum von Nixvue (10 GB). Karte voll umladen in 70 Sek. ca.100 MB … und weiter ging es. Ich war von dem Gerät das ich auf einer Mallorcatour testete so begeistert das ich JOBO einen Testbericht lieferte (siehe JOBO.com). Inzwischen habe ich mich zwar an dieses Verfahren gewö¶hnt spiele aber immer noch mit dem Gedanken ein 1 GB Microdrive zu kaufen. Aber irgendwie schrecken mich Eure Beiträge (noch) vom Kauf ab. Mit kreativem Gruß Utz Schmidtko posted via http://oly-e.de” e10.german 8927 —————————————————————————————————————————————— Datum: 24.03.2002 Uhrzeit: 12:16:44 Erika Krebber Also ich benutze seint einigen Wochen eine 512 CF-Karte und habe bis jetzt nicht die Karte voll bekommen. Mit eine CF-Karte bin ich da auf der sichern Seite. MFG RAINER Stefan Brenner schrieb: > Habe heute ein 1 GB Microdrive bekommen, > mit der E 10 geht gar nichts. > Es zeigt immer Card error an. > > Ändert ein Firmware update was daran ?? > > In der E 100 gehts einwandfrei. > > Grüße Stefan Brenner > e10.german 8930 —————————————————————————————————————————————— Datum: 25.03.2002 Uhrzeit: 13:25:55 Robert Metternich Wie ist der Test den ausgegangen? Viele Grüße Robert — posted via http://oly-e.de e10.german 8944 ——————————————————————————————————————————————

Über

Ich bin hier der Chef.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*