Rote und weisse Punkte nur im Makro-Modus

Datum: 06.01.2002 Uhrzeit: 19:59:47 Thomas MH Hallo Leute, nach langer und sehr zufriedener Oly Zeit habe ich nun doch glatt ein Problem: Wenn ich Makro-Aufnahmen ( also nur bei Makro Aufnahmen ) mache habe ich nun einen dicken roten fest fixierten Punkt und mehrere weisse. Das wasr am Anfang bzw. bis jetzt nicht der Fall ??? Wisst Ihr was da passiert sein kö¶nnte ?? Grüße und Dank( an alle die sich so wunderbar an diesem Forum beteiligen und soviele Fragen so kompetent beantworten ) ThomasMH — posted via http://oly-e.de e100rs.german 3996 —————————————————————————————————————————————— Datum: 06.01.2002 Uhrzeit: 20:09:16 Heinz Schumacher Thomas MH schrieb: Hallo Thomas, > Hallo Leute, > nach langer und sehr zufriedener Oly Zeit habe ich nun doch glatt ein > Problem: Hast Du das Problem weil Du jetzt erst mit Macro anfängst oder hast du schon immer mit Macro gearbeitet und das Problem stellt sich jetzt neuerdings ein. Wie hoch sich Deine Belichtungszeiten … arbeitest Du seit dem Problem mit längeren Belichtungszeiten als früher? Eigentlich sind dass typische Hotpixels, die durch lange Belichtungszeiten entstehen kö¶nnen. Eigentlich weiß der CCD, auf dem die Fehler entstehen doch nichts darüber wie das Objektiv eingestellt ist. Aus diesem grund sollte es eigentlich nicht direkt am Makromodus liegen… aber man weiß ja nie… Beschreibe doch mal etwas genauer was Du machst! Gruss Heinz — posted via http://oly-e.de e100rs.german 3997 —————————————————————————————————————————————— Datum: 13.01.2002 Uhrzeit: 21:01:28 ThomasMH Heinz Schumacher schrieb: > Thomas MH schrieb: > Hallo Thomas, > > Hallo Leute, > > nach langer und sehr zufriedener Oly Zeit habe ich nun doch glatt ein > > Problem: > Hast Du das Problem weil Du jetzt erst mit Macro anfängst oder hast du > schon immer mit Macro gearbeitet und das Problem stellt sich jetzt > neuerdings ein. > Wie hoch sich Deine Belichtungszeiten … arbeitest Du seit dem Problem > mit längeren Belichtungszeiten als früher? > Eigentlich sind dass typische Hotpixels, die durch lange > Belichtungszeiten entstehen kö¶nnen. > Eigentlich weiß der CCD, auf dem die Fehler entstehen doch nichts > darüber wie das Objektiv eingestellt ist. Aus diesem grund sollte es > eigentlich nicht direkt am Makromodus liegen… > aber man weiß ja nie… > Beschreibe doch mal etwas genauer was Du machst! > Gruss Heinz Hallo Heinz, sorry erstma, war gerdade für nen Kurzurlaub weg… Nee, mit dem Makro-Modus arbeite ich schon von Anfang an.Mache nicht unbedingt viele Langzeitbelichtungen (eher sehr wenig ) Als die Kamera neu war gabs keinen roten Punkt bei Makro-Aufnahmen. Erst jetzt nach ca. 3 Monaten. Wie schon erwähnt gibts den Punkt erstaunlicherweise auch nicht bei Non-Makros… Ich hatte den roten Punkt anfangs auch nicht im Display gesehen, aber da ich ja jetzt im Urlaub war und viel fotografiert habe sah ich ihn nun auch im Display an der Stelle an der er auch bei den Makros im Bild erscheint. Deswegen bin ich auch etwas verwundert… Also wenn er im Display ist und daraus der Fehler im Bild entsteht, warum ist er dann nicht auch bei den normalen Fotos da ?? Ist denn so ein roter Punkt akzetabel” oder sollte ich zum Händler/Olympus ??? Vielen Dank für Deine Antwort und lieben Gruß ThomasMH > posted via http://oly-e.de posted via http://oly-e.de” e100rs.german 4076 —————————————————————————————————————————————— Datum: 13.01.2002 Uhrzeit: 21:08:52 Heinz Schumacher ThomasMH schrieb: > Deswegen bin ich auch etwas verwundert… Also wenn er im Display ist > und daraus der Fehler im Bild entsteht, warum ist er dann nicht auch > bei den normalen Fotos da ?? Ist denn so ein roter Punkt akzetabel” > oder sollte ich zum Händler/Olympus ??? > Vielen Dank für Deine Antwort > und lieben Gruß > ThomasMH Hallo Thomas kannst Du so ein Bild mal zur Verfühung stellen. Ohne das mal gesehen zu haben mö¶chte ich nichts darüber sagen ob er akzeptabel ist. Da Du ihn auch im Sucher sehen kannst kann es eigentlich kein Hotpixel sein die sind normalerweise viel zu klein. Mir ist auch noch schleierhaft wie er entstehen kann. Gruss Heinz posted via http://oly-e.de” e100rs.german 4077 —————————————————————————————————————————————— Datum: 14.01.2002 Uhrzeit: 10:02:12 ThomasMh ThomasMH schrieb: > Heinz Schumacher schrieb: > > Thomas MH schrieb: > > Hallo Thomas, > > > Hallo Leute, > > > nach langer und sehr zufriedener Oly Zeit habe ich nun doch glatt ein > > > Problem: > > Hast Du das Problem weil Du jetzt erst mit Macro anfängst oder hast du > > schon immer mit Macro gearbeitet und das Problem stellt sich jetzt > > neuerdings ein. > > Wie hoch sich Deine Belichtungszeiten … arbeitest Du seit dem Problem > > mit längeren Belichtungszeiten als früher? > > Eigentlich sind dass typische Hotpixels, die durch lange > > Belichtungszeiten entstehen kö¶nnen. > > Eigentlich weiß der CCD, auf dem die Fehler entstehen doch nichts > > darüber wie das Objektiv eingestellt ist. Aus diesem grund sollte es > > eigentlich nicht direkt am Makromodus liegen… > > aber man weiß ja nie… > > Beschreibe doch mal etwas genauer was Du machst! > > Gruss Heinz > Hallo Heinz, > sorry erstma, war gerdade für nen Kurzurlaub weg… > Nee, mit dem Makro-Modus arbeite ich schon von Anfang an.Mache nicht > unbedingt viele Langzeitbelichtungen (eher sehr wenig ) Als die Kamera > neu war gabs keinen roten Punkt bei Makro-Aufnahmen. Erst jetzt nach > ca. 3 Monaten. Wie schon erwähnt gibts den Punkt erstaunlicherweise > auch nicht bei Non-Makros… Ich hatte den roten Punkt anfangs auch > nicht im Display gesehen, aber da ich ja jetzt im Urlaub war und viel > fotografiert habe sah ich ihn nun auch im Display an der Stelle an der > er auch bei den Makros im Bild erscheint. > Deswegen bin ich auch etwas verwundert… Also wenn er im Display ist > und daraus der Fehler im Bild entsteht, warum ist er dann nicht auch > bei den normalen Fotos da ?? Ist denn so ein roter Punkt akzetabel” > oder sollte ich zum Händler/Olympus ??? > Vielen Dank für Deine Antwort > und lieben Gruß > ThomasMH Hallo Heinz ja das mache ich heute abend. Vielleicht wirst DU ja daraus schlau. Vielen Dank für deine Antworten Thomas > > posted via http://oly-e.de > posted via http://oly-e.de posted via http://oly-e.de” e100rs.german 4084 ——————————————————————————————————————————————

Über

Ich bin hier der Chef.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*