Login Wochenthema

Datum: 04.07.2006 Uhrzeit: 24:14:01 Christa Bahlmann Hallo, seit eben komme ich nicht mehr auf die Seite http://wochenthema.oly-e.de/ ohne Username und Passwort. Bisher konnte ich die Seite immer einfach so ö¶ffnen. Wo meldet man sich mit Usernamen und Passwort an? Für Hilfe dankt schon einmal Christa — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 05.07.2006 Uhrzeit: 11:29:17 Rolf-Christian Müller Christa Bahlmann schrieb: > Hallo, > seit eben komme ich nicht mehr auf die Seite > http://wochenthema.oly-e.de/ ohne Username und Passwort. Bisher > konnte ich die Seite immer einfach so ö¶ffnen. Wo meldet man sich > mit Usernamen und Passwort an? > Für Hilfe dankt schon einmal Liebe Christa, das verstehe ich nicht ganz. Du kannst die Seite nicht laden? Oder was willst Du machen? Das Login ist eigentlich nur für die Redaktionamitglieder um die Bilder hochzuladen oder Änderungen vorzunehmen. Rolf (Redaktionsmitglied) — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 05.07.2006 Uhrzeit: 12:05:03 Christa Bahlmann Rolf-Christian Müller schrieb: > Christa Bahlmann schrieb: > >> Hallo, >> seit eben komme ich nicht mehr auf die Seite >> http://wochenthema.oly-e.de/ ohne Username und Passwort. Bisher >> konnte ich die Seite immer einfach so ö¶ffnen. Wo meldet man sich >> mit Usernamen und Passwort an? >> Für Hilfe dankt schon einmal > > Liebe Christa, > > das verstehe ich nicht ganz. Du kannst die Seite nicht laden? > Oder was willst Du machen? Das Login ist eigentlich nur für die > Redaktionamitglieder um die Bilder hochzuladen oder Änderungen > vorzunehmen. > > Rolf (Redaktionsmitglied) Lieber Rolf, bisher hatte ich ein Lesezeichen direkt zu der Seite – dann ö¶ffnete sich die Seite mit den Bildern des Wochenthemas auf schwarzem Grund. Gestern konnte ich die Seite nicht ö¶ffnen (username/Passwort) – heute geht es wieder, aber die Seite hat sich in ihrem Outfit geändert: weißer Untergrund und alles sieht etwas anders aus. Vielleicht machtb es auchdie Hitze. Gruß von Christa — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 05.07.2006 Uhrzeit: 12:23:26 Rolf-Christian Müller Christa Bahlmann schrieb: > Lieber Rolf, > bisher hatte ich ein Lesezeichen direkt zu der Seite – dann > ö¶ffnete sich die Seite mit den Bildern des Wochenthemas auf > schwarzem Grund. > Gestern konnte ich die Seite nicht ö¶ffnen (username/Passwort) – > heute geht es wieder, aber die Seite hat sich in ihrem Outfit > geändert: weißer Untergrund und alles sieht etwas anders aus. > Vielleicht machtb es auchdie Hitze. Bei mir ist alles wie gehabt. Das verstehe ich auch nicht! Username/Passswort sind jedenfalls nicht nö¶tig. Rolf — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 05.07.2006 Uhrzeit: 12:25:05 Stefan Hendricks, oly-e.de Christa Bahlmann schrieb: > Gestern konnte ich die Seite nicht ö¶ffnen (username/Passwort) – Das ist korrekt, war mein Fehler. Gruss Stefan Hendricks, oly-e.de —————————————————————————————————————————————— Datum: 05.07.2006 Uhrzeit: 12:47:14 Christa Bahlmann Rolf-Christian Müller schrieb: > Christa Bahlmann schrieb: > >> Lieber Rolf, >> bisher hatte ich ein Lesezeichen direkt zu der Seite – dann >> ö¶ffnete sich die Seite mit den Bildern des Wochenthemas auf >> schwarzem Grund. >> Gestern konnte ich die Seite nicht ö¶ffnen (username/Passwort) – >> heute geht es wieder, aber die Seite hat sich in ihrem Outfit >> geändert: weißer Untergrund und alles sieht etwas anders aus. >> Vielleicht machtb es auchdie Hitze. > > Bei mir ist alles wie gehabt. Das verstehe ich auch nicht! > Username/Passswort sind jedenfalls nicht nö¶tig. > > Rolf > Hast du denn auch den üblichen schwarzen Hintergrund??? Bei mir ist er leider weiß – immer noch. Christa — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 05.07.2006 Uhrzeit: 12:55:59 Rolf-Christian Müller Christa Bahlmann schrieb: > Hast du denn auch den üblichen schwarzen Hintergrund??? Ja, habe ich! > Bei mir ist er leider weiß – immer noch. hmmmm… — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 05.07.2006 Uhrzeit: 14:39:04 Christa Bahlmann Christa Bahlmann schrieb: > Hallo, > seit eben komme ich nicht mehr auf die Seite > http://wochenthema.oly-e.de/ ohne Username und Passwort. Bisher > konnte ich die Seite immer einfach so ö¶ffnen. Wo meldet man sich > mit Usernamen und Passwort an? > Für Hilfe dankt schon einmal > Christa > Zur Demonstration schicke ich euch mal per Mail ein Bildschirmfoto. Gruß von Christa — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 05.07.2006 Uhrzeit: 15:01:42 Herbert Pesendorfer Hallo Christa! Ich weiß jetzt nicht, welchen Browser du verwendest. Aber probier doch einmal mit strg-f5 die Seite komplett neu einzulesen. Vielleicht hilft das schon. — Liebe Grüße Herbert Pesendorfer http://www.pesendorfer.com —————————————————————————————————————————————— Datum: 05.07.2006 Uhrzeit: 16:11:19 Manfred Paul Christa Bahlmann schrieb: Hallo Christa, > Zur Demonstration schicke ich euch mal per Mail ein > Bildschirmfoto. > Gruß von Christa Du hattest sicher keine Halluzinationen;) Ich habe es heute morgen aufgrund Deiner Mail auch gesehen. Aber jetzt ist die Welt doch wieder in Ordnung 🙂 Viele Grüsse Manfred — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 05.07.2006 Uhrzeit: 16:13:08 Stefan Hendricks, oly-e.de Manfred Paul schrieb: > Aber jetzt ist die Welt doch wieder in Ordnung 🙂 Nicht ganz, das Title-Tag ist fehlerhaft Gruss Stefan Hendricks, oly-e.de —————————————————————————————————————————————— Datum: 06.07.2006 Uhrzeit: 8:18:16 Christa Bahlmann Herbert Pesendorfer schrieb: > Hallo Christa! > > Ich weiß jetzt nicht, welchen Browser du verwendest. Aber probier > doch einmal mit strg-f5 die Seite komplett neu einzulesen. > Vielleicht hilft das schon. > > — > Liebe Grüße > Herbert Pesendorfer > http://www.pesendorfer.com Hallo Herbert, ich verwende Safari und alles hat damit bisher bestens funktioniert. Jetzt erscheint bei mir die Seite mit weißem Untergrund und es laden sich nicht alle Bilder in der bisher üblichen Weise. Aber Stefan hat ja noch eine Fehlerquelle gesichtet und ich hoffe auf Besserung. Trotzdem danke ich für Deinen Tip. Gruß von Christa — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 06.07.2006 Uhrzeit: 8:21:26 Christa Bahlmann Manfred Paul schrieb: > Du hattest sicher keine Halluzinationen;) > Ich habe es heute morgen aufgrund Deiner Mail auch gesehen. > Aber jetzt ist die Welt doch wieder in Ordnung 🙂 > > Viele Grüsse > Manfred > Leider noch nicht ganz – der normalerweise schwarze Hintergrund erscheint bei mir weiß und auch das Laden der Bilder geht nicht so glatt wie bisher, aber ich hoffe noch auf Erleuchtung der Techniker! Gruß von Christa — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 06.07.2006 Uhrzeit: 20:42:43 Herbert Pesendorfer Hallo Christa! > ich verwende Safari und alles hat damit bisher bestens > funktioniert. Und seitdem ist m.W. auch nix an der Seite (Programm) geändert worden. > Jetzt erscheint bei mir die Seite mit weißem > Untergrund und es laden sich nicht alle Bilder in der bisher > üblichen Weise. Ich tippe einmal auf den Cache, in dem eine Datei beschädigt sein kö¶nnte … Also wäre ein Tipp, den Cache zu leeren. Allerdings weiß ich nicht, wie man das beim Safari macht. > Aber Stefan hat ja noch eine Fehlerquelle > gesichtet und ich hoffe auf Besserung. Von der weiß ich im Moment nix. Den Fehler” im Titel habe ich gestern behoben. Liebe Grüße Herbert Pesendorfer http://www.pesendorfer.com” —————————————————————————————————————————————— Datum: 06.07.2006 Uhrzeit: 23:36:44 Christa Bahlmann Herbert Pesendorfer schrieb: > Ich tippe einmal auf den Cache, in dem eine Datei beschädigt sein > kö¶nnte … Also wäre ein Tipp, den Cache zu leeren. Allerdings weiß > ich nicht, wie man das beim Safari macht. Das weiß ich zum Glück – und es hat geklappt!!!!! Danke für die Ferndiagnose! Nun ist meine Welt” wieder in Ordnung. Gruß von Christa posted via http://oly-e.de” —————————————————————————————————————————————— Datum: 07.07.2006 Uhrzeit: 11:49:16 Herbert Pesendorfer Hallo Christa! >> Ich tippe einmal auf den Cache, in dem eine Datei beschädigt sein >> kö¶nnte … Also wäre ein Tipp, den Cache zu leeren. Allerdings weiß >> ich nicht, wie man das beim Safari macht. > > Das weiß ich zum Glück – und es hat geklappt!!!!! Danke für die > Ferndiagnose! Nun ist meine Welt” wieder in Ordnung. Das freut micht sehr – besonders weil ich für für die Technik da eigentlich verantwortlich bin (denke ich 😉 ) Abgesehen davon dass der Titel jetzt besser aussieht als vorher bin ich mir sicher dass das kein “Fehler” war. Liebe Grüße Herbert Pesendorfer http://www.pesendorfer.com” ——————————————————————————————————————————————

Über

Ich bin hier der Chef.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*