Verbindungskabel von einer Kompaktblitzanlage zur E 20

Datum: 12.04.2002 Uhrzeit: 19:45:43 Werner Kirchmann Ich habe eine Kompaktblitzanlage von Bowens ausprobiert und festgestellt, dass der Anschluss des Verbindungskabels von der Blitzanlage zur E 20 nicht richtig passt. Es funktioniert zwar das Blitzen, nur sitzt der Stecker an der E 20 ziemlich locker. Frage: Gibt es ein Alternativkabel, welches exakt passt? — posted via http://oly-e.de e.zubehoer 1381 —————————————————————————————————————————————— Datum: 14.04.2002 Uhrzeit: 16:02:48 Tobias Sauer Hallo, Der Effekt tritt eigentlich immer auf und sollte kein Problem darstellen, solange die Anlage immer auslö¶st. Ich habe zu diesem Zweck einfach mal eine kleine Zange benützt, um den äußeren Kreis des Steckers etwas zusammenzudrücken. Eine andere Mö¶glichkeit wäre, einen Infrarotblitzauslö¶ser zu benutzen. Dieser hätte den Vorteil einer schnurlosen Übertragung des Auslö¶sesignals.(Vorher aber erkundigen, ob die Anlage dafür taugt.) Gut Licht Tobias Sauer — posted via http://oly-e.de e.zubehoer 1389 —————————————————————————————————————————————— Datum: 16.04.2002 Uhrzeit: 15:16:15 Ulrich Lange Hallo erst mal, ich habe vor 1 Woche eine Bowens Blitzanlage gekauft und auch festgestellt, daß das Kabel im E20 Stecker bedenklich locker sitzt. Aber es scheint alles fehlerfrei zu funktionieren, bisher. Ich hoffe alledings, daß der Stecker mit der Zeit nicht ausleiert. Trotzdem werde ich im Kürze den Lieferanten nochmal ansprechen. Ganz geheuer ist mir die Sache nicht. Werner Kirchmann wrote: > Ich habe eine Kompaktblitzanlage von Bowens ausprobiert und > festgestellt, dass der Anschluss des Verbindungskabels von der > Blitzanlage zur E 20 nicht richtig passt. Es funktioniert zwar > das Blitzen, nur sitzt der Stecker an der E 20 ziemlich locker. > Frage: Gibt es ein Alternativkabel, welches exakt passt? > > — > posted via http://oly-e.de e.zubehoer 1405 —————————————————————————————————————————————— Datum: 16.04.2002 Uhrzeit: 18:28:36 Werner Kirchmann Hallo Ulrich, also ich habe das Problem bis auf weiteres so gelö¶st: In’s Photofachgeschäft mit der Kamera und dem von Bowens gelieferten Kabel. Die Verkäuferin hat sich die Sache angeschaut, in der Schublade gekramt und ein etwa 80 cm langes Verbindungsstück von Metz herausgeholt. Dieses sitzt nun bestens am Ende des Bowenskabels und ebenso an der Kamera. Und die Sache funktioniert einwandfrei. Gruss — posted via http://oly-e.de e.zubehoer 1406 —————————————————————————————————————————————— Datum: 16.04.2002 Uhrzeit: 21:57:21 Ulrich Lange Hallo Werner, Danke für den Tip. Am Freitag habe ich einen Termin beim Lieferant. Gruß Ulrich Werner Kirchmann wrote: > Hallo Ulrich, > > also ich habe das Problem bis auf weiteres so gelö¶st: > In’s Photofachgeschäft mit der Kamera und dem von Bowens > gelieferten Kabel. Die Verkäuferin hat sich die Sache > angeschaut, > in der Schublade gekramt und ein etwa 80 cm langes > Verbindungsstück > von Metz herausgeholt. Dieses sitzt nun bestens am Ende des > Bowenskabels > und ebenso an der Kamera. Und die Sache funktioniert > einwandfrei. > > Gruss > > — > posted via http://oly-e.de e.zubehoer 1407 —————————————————————————————————————————————— Datum: 16.04.2002 Uhrzeit: 23:00:32 Werner Kirchmann Hallo Ulrich, solltest Du eine noch bessere Lö¶sung genannt bekommen, lass es mich bitte wissen. Danke und Gruss Werner Ulrich Lange schrieb: > Hallo Werner, > Danke für den Tip. Am Freitag habe ich einen Termin beim > Lieferant. > Gruß > Ulrich > Werner Kirchmann wrote: >> Hallo Ulrich, >> >> also ich habe das Problem bis auf weiteres so gelö¶st: >> In’s Photofachgeschäft mit der Kamera und dem von Bowens >> gelieferten Kabel. Die Verkäuferin hat sich die Sache >> angeschaut, >> in der Schublade gekramt und ein etwa 80 cm langes >> Verbindungsstück >> von Metz herausgeholt. Dieses sitzt nun bestens am Ende des >> Bowenskabels >> und ebenso an der Kamera. Und die Sache funktioniert >> einwandfrei. >> >> Gruss >> >> — >> posted via http://oly-e.de — posted via http://oly-e.de e.zubehoer 1408 —————————————————————————————————————————————— Datum: 20.04.2002 Uhrzeit: 10:57:27 Ulrich Lange Hallo Werner, du wirst es kaum glauben. Der gute Mann bei meinem Großhändler nimmt die Kamera und den Stecker in die Hand, steckt ihn rein und fertig. Der Stecker sitz fest. Wir haben uns wohl nicht getraut den verdächtig hohen Widerstand zu überwinden. Man muß schon beherzt den Stecker reindrücken, dann geht es. Wie schö¶n, daß es doch machmal auch einfache Lö¶sungen gibt. Gruß Ulrich Werner Kirchmann wrote: > Hallo Ulrich, > > solltest Du eine noch bessere Lö¶sung genannt bekommen, > lass es mich bitte wissen. > > Danke und Gruss > > Werner > > Ulrich Lange schrieb: > >> Hallo Werner, > >> Danke für den Tip. Am Freitag habe ich einen Termin beim >> Lieferant. > >> Gruß > >> Ulrich > >> Werner Kirchmann wrote: > >>> Hallo Ulrich, >>> >>> also ich habe das Problem bis auf weiteres so gelö¶st: >>> In’s Photofachgeschäft mit der Kamera und dem von Bowens >>> gelieferten Kabel. Die Verkäuferin hat sich die Sache >>> angeschaut, >>> in der Schublade gekramt und ein etwa 80 cm langes >>> Verbindungsstück >>> von Metz herausgeholt. Dieses sitzt nun bestens am Ende des >>> Bowenskabels >>> und ebenso an der Kamera. Und die Sache funktioniert >>> einwandfrei. >>> >>> Gruss >>> >>> — >>> posted via http://oly-e.de > > — > posted via http://oly-e.de e.zubehoer 1425 ——————————————————————————————————————————————

Über

Ich bin hier der Chef.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*