Star Wars!! Oer auch: Alle meine Pixelfehler……

Datum: 08.03.2002 Uhrzeit: 19:26:50 Eddie Habe gerade mal mit meiner neuen und absolut kühlen E-100RS (1Woche) den Pixeltest vollzogen!! http://buerger.metropolis.de/eddie25/16iso100.jpg http://buerger.metropolis.de/eddie25/16iso200.jpg http://buerger.metropolis.de/eddie25/16siso400.jpg LACH!!!! Habe ich zuviel versprochen???? Bevor man mich jetzt bemitleidet, eine Sekunde bitte noch!!! —> Blende weit auf, manueller Modus, Iso400, 16s, den Zoom zurück und dann ab durch die Mitte!!!!!! Würde mich mal interessieren, wie es da so bei Euch allen aussieht!!!! Ja und da meine ich eben nicht nur die E-100RS sondern auch die E10, E20 und von mir aus auch alle alle anderen DigiCams!!!!!! Bei ISO100 und 2.5S kann man fast von einem fehlerfreien Schwarz sprechen, bis auf einen lila Pixelhaufen….der erst bei 1/15s wirklich verschwindet. Er besteht genaugenommen aus 28 Pixeln, 6 in der Mitte, 8 etwas schwächer drumherum und dann noch schwächer 14 drumherum. Okay ist vielleicht weniger interessant vielleicht kann ja jemand was damit anfangen??? Nun allerdings habe ich keine Probleme damit, weil….. das ist bereits meine vierte und absolut ALLE Kameras hatten diese Fehlpixel. Das da wären irgendeine Jenoptik, eine Fuji4700Z und eine IxusV. Okay waren vielleicht nicht ganz so viele, jedoch habe ich mit denen diesen Test nie gemacht. Ich finde das sollte mit allen Kameras gemacht werden, wer ist da meiner Ansicht??? Man kann übrigens auch in den Foren all der anderen Kameras von diesem Problem lesen… Nunja es soll ja nun endlich einen CCD vö¶llig ohne Rauschen geben also bald…..hab ich jedenfalls auf digitalkamera.de gelesen…. Wahrlich wahrlich ein Quantensprung wäre das, oder??? — posted via http://oly-e.de e100rs.german 4901 —————————————————————————————————————————————— Datum: 08.03.2002 Uhrzeit: 19:32:56 Stefan Hendricks, oly-e.de Eddie” schrieb: > Habe gerade mal mit meiner neuen und absolut kühlen E-100RS > (1Woche) den Pixeltest vollzogen!! > LACH!!!! Ich weiss nicht was Du uns damit sagen willst denn wie Du in Deinem Posting weiter unten feststellst ist dies der Stand der Technik (auch wenn niemand wirklich davon begeistert ist). Gruss Stefan Hendricks oly-e.de” e100rs.german 4903 —————————————————————————————————————————————— Datum: 08.03.2002 Uhrzeit: 19:53:55 Eddie Ich wollte eigentlich nur nochmal bestätigt haben, daß das auch ganz, ganz, ganz bestimmt der Stand der Technik ist…..und daß ich auch wirklich nicht unter Halluzinationen oder fehlerhaften Erinnerungen oder Verständnisfähigkeit leide…….. Das Forum ist so umfangreich geworden, daß es wirklich extrem zeitaufwendö­g ist, sich die Antworten auf all die mö¶glichen Fragen herauszusuchen….. bitte entschuldige also einen zeitlosen Amateur der dankbar für jede Antwort ist, die Ihm eine Menge Zeit erspart…. DANKE!!!! — posted via http://oly-e.de e100rs.german 4905 —————————————————————————————————————————————— Datum: 08.03.2002 Uhrzeit: 19:57:16 Heinz Schumacher Eddie, Dein Stand der Technik ist es auf jeden Fall!:-))) Gruss Heinz — posted via http://oly-e.de e100rs.german 4907 —————————————————————————————————————————————— Datum: 08.03.2002 Uhrzeit: 21:01:40 Ulli Also…… bei -9 grad CAM-Temp. habe ich erst nach dem 4 Bild stö¶rendes Rauschen! Eins, zwei oder auch 5 blaue Pixel! Na und? Ulli — posted via http://oly-e.de e100rs.german 4909 —————————————————————————————————————————————— Datum: 08.03.2002 Uhrzeit: 21:22:14 Eddie Wieso MEIN Stand der Technik??? Was soll das????? — posted via http://oly-e.de e100rs.german 4910 —————————————————————————————————————————————— Datum: 08.03.2002 Uhrzeit: 21:42:08 Ulli Wenn ich das so richtig verstehe – mit dem Stand der Technik….. Werden hier Äpfel mit Birnen verglichen…………??? Der Stand der Technik in normalen” DIGI-CAMS ist einfach nur der eingebaute CCD – fertig! Diese Cams sind nicht für die Langzeitbelichtung konzipiert worden kö¶nnten aber auch auf diese Belichtungsart geändert werden. Es wird dazu lediglich (ein Aufwand ist es schon) eine Kühlung gebraucht die den Chip auf 20 Grad unter Umgebungstemperatur kühlen muß. Testversuche an einer WEB-CAM mit einem Kühlelement bestätigen mir dieses immer wieder! Bei einer Chip-Temperatur von minus 20 Grad konnte ich bis zu 15 Minuten dauerbelichten – ohne Bildrauschen!!! – und der Chip war nun nicht grade vom Feinsten! Die Hersteller sehen also in der normalen CCD-Photographie keinen Sinn solch eine Kühlung einzubauen – besonders wegen des abartigen Stromverbrauchs! Eines Tages mö¶chte der DIGI-User die Milchstraße mit 30 Minuten belichten die Erdrotation müßte automatisch ausgeglichen werden….. und am Besten noch direkt aus der Camera drucken. Dann wird sich doch wieder beschwert daß sein Model das nicht kann und es wird über den Stand der Technik gemault……. Was soll das? Ulli posted via http://oly-e.de” e100rs.german 4913 —————————————————————————————————————————————— Datum: 08.03.2002 Uhrzeit: 22:06:51 Stephan Pika Hallo wie kannst du mit einer e100rs länger als 2s belichten? Ich kann als maximalwert 2s wählen Stephan — posted via http://oly-e.de e100rs.german 4914 —————————————————————————————————————————————— Datum: 08.03.2002 Uhrzeit: 22:22:12 Ulli bis 16 Sekunden sind mö¶glich! Studier mal das Handbuch 🙂 Ulli — posted via http://oly-e.de e100rs.german 4915 —————————————————————————————————————————————— Datum: 09.03.2002 Uhrzeit: 18:45:23 Reinhard Ulli schrieb: > Studier mal das Handbuch 🙂 Richtig Ulli, wie sagte doch schon mein Urgroßvater: READ THAT FUCKING MANUAL ;-))) Haste ne Pause gemacht ? warst irgendwie verloren gegangen. Gruß Reinhard — posted via http://oly-e.de e100rs.german 4927 —————————————————————————————————————————————— Datum: 09.03.2002 Uhrzeit: 19:27:01 Eddie Oh Leute….. wer ist denn da nur so fies und gemein??? Warum denn??? Wie wäre es mit einer einfachen und lieben Auskunft: Lieber Stefan, stelle einfach den manuellen Modus ein (auf m am Rad) und dann kannst Du mit den Pfeiltasten die Verschlusszeit auf bis zu 16s einstellen! Pfui, schämt Euch alle, die Ihr so hart zu einem seid, der eben etwas nicht verstanden oder gelesen hat!!!!!! — posted via http://oly-e.de e100rs.german 4928 —————————————————————————————————————————————— Datum: 09.03.2002 Uhrzeit: 19:36:24 Eddie Finde Deine Reaktion leicht übertrieben, lieber Ulli!!! Habe kein Problem damit, daß bei 16s das Bild wie ein galaktischer Sternenhaufen aussieht (wirklich! Sich zu wünschen, daß es einfach nur schwarz bzw ohne 1000 Punkte ist, das läßt sich ohne weiteres damit vergleichen, die Milchstraße mit 30 Minuten belichten zu wollen (die Erdrotation müßte automatisch ausgeglichen werden…..)) Da liegt ein Mißverständnis vor! Ich wollte nicht rummaulen sondern mich nur vergewissern, das meine Kamera nicht kaputt ist. Das war mein Hauptanliegen. Ansonsten fotografiere ich eh nie über 2s – Schätze mal, Du hast einfach nur einen schlechten Tag gehabt…. — posted via http://oly-e.de e100rs.german 4929 —————————————————————————————————————————————— Datum: 09.03.2002 Uhrzeit: 19:36:46 Ulli Reinhard schrieb: > Haste ne Pause gemacht ? warst irgendwie verloren gegangen. Jau, war ne mentale Pause 🙂 Nun bin ich wieder zu halsbrecherischen Taten gegen die E100 bereit! Gruß Ulli — posted via http://oly-e.de e100rs.german 4930 —————————————————————————————————————————————— Datum: 09.03.2002 Uhrzeit: 19:40:20 Ulli Eddie schrieb: > Pfui, schämt Euch alle, die Ihr so hart zu einem seid, der eben > etwas nicht verstanden oder gelesen hat!!!!!! Du hast den Sinn nicht verstanden, mein lieber Eddie! Wir sind nicht hart oder gemein :-)) Deine Antwort war schon richtig und Du hast in gewisser Weise recht! Aber…………. man(n) sollte schon das Handbuch studieren – und dann, wenns nicht so klappt die Hilfe aufrufen – nämlich…….. UNS! Gelle? Entschuldigende Grüße Ulli — posted via http://oly-e.de e100rs.german 4931 ——————————————————————————————————————————————

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*