Ehemaliger(!!)100-RS-Nutzer, weils Schna… voll!

Datum: 06.03.2002 Uhrzeit: 23:12:43 Tilman Hallo an alle 100-RS-User! Das Problem des Totalausfalls (sage und schreibe 5mal!!!) konnte nach vielem Hin und Her von Olympus nicht unter Kontrolle gebracht werden, ich wurde immer missgelaunter. ………..nach…………..ganz…………..langer……….Zeit des Ärgers habe ich nun das Kapitel E-100RS aufgegeben, obwohl es mir sehr schwer fällt, da es doch eine geile Kamera war. Hatte so aber keinen Sinn! Nun, ich habe jetzt eine andere Kamera aus dem Hause Olympus. Will mal sehen wie die jetzt läuft. Also, Tschüss zu diesem Forum und Hallo im E-10-Chat! Viel Glück allen E-100-User (egal ob sie läuft oder nicht). Tilman — posted via http://oly-e.de e100rs.german 4858 —————————————————————————————————————————————— Datum: 06.03.2002 Uhrzeit: 25:15:32 AndiW1 Hallo, na da hat ja Olympus den Idealfall erreicht, besser gehts für die ja gar nicht, als wenn unzufriedene E-100 Kunden auf die E-10 umsteigen. Geniale Strategie! Ciao Andi — posted via http://oly-e.de e100rs.german 4860 —————————————————————————————————————————————— Datum: 07.03.2002 Uhrzeit: 10:30:04 frank fischer kö¶nnte ne wahre gelddruckmaschine werden… ;-)))))) gruss frank — posted via http://oly-e.de e100rs.german 4861 —————————————————————————————————————————————— Datum: 07.03.2002 Uhrzeit: 10:48:03 Heinz Schumacher Frag Tilmann doch mal, wer die E10 bezahlt hat!:-))) Ich habe erst vorgestern in einem Forum gelesen, das Olympus keine Ersatzgeräte und bei irreparablen Kameras ein echtes Problem hat. Die Kamera des Useres war durch einen Kurzschluss und die dadurch entstandene Explosion eines Akkus verschmort worden. Die E100 wurde nicht mehr repariert. Ob er eine E10 als Ersatz erhalten hat weiß ich allerdings nicht. Gruss Heinz — posted via http://oly-e.de e100rs.german 4862 —————————————————————————————————————————————— Datum: 07.03.2002 Uhrzeit: 12:42:11 Dietrich Risse Heinz Schumacher schrieb: > Frag Tilmann doch mal, wer die E10 bezahlt hat!:-))) > Ich habe erst vorgestern in einem Forum gelesen, das Olympus > keine Ersatzgeräte und bei irreparablen Kameras ein echtes > Problem hat. Einspruch! Ulli Goetze von Olympus versicherte mir auf dem Usertreffen in München, dass genau für diese Fälle noch einige E-100RS in Hamburg auf Lager liegen. Auch die Ersatzteilversorgung sei bisher nicht gefährdet. Grüsse, Dietrich — posted via http://oly-e.de e100rs.german 4864 —————————————————————————————————————————————— Datum: 07.03.2002 Uhrzeit: 12:55:49 Christian Kraus Hallo, > Die E100 wurde nicht mehr repariert. Ob er eine E10 als Ersatz > erhalten hat weiß ich allerdings nicht. ich würde meine E-100 RS nie und nimmer gegen eine E10 eintauschen. MfG Christian Kraus e100rs.german 4865 —————————————————————————————————————————————— Datum: 07.03.2002 Uhrzeit: 13:18:16 Heinz Schumacher Wann war das? Wieviele waren es? Und wieviel Ausfälle gab es? Ich schreibe ja nur vom Hö¶rensagen…. Gruss Heinz — posted via http://oly-e.de e100rs.german 4866 —————————————————————————————————————————————— Datum: 07.03.2002 Uhrzeit: 13:19:20 Heinz Schumacher Ich auch nicht! Hab ja eine E20!:-))) Gruss Heinz P.S. Man braucht einfach beide… — posted via http://oly-e.de e100rs.german 4867 —————————————————————————————————————————————— Datum: 07.03.2002 Uhrzeit: 14:46:24 Tilmam Ja, schö¶n dass sie Ersatzgeräte haben, aber wenn diese dann auch kaputt gehen??? Grüße Tilman — posted via http://oly-e.de e100rs.german 4870 —————————————————————————————————————————————— Datum: 07.03.2002 Uhrzeit: 14:46:58 wolff Link mal bitte, Heinz. Danke Gruß Wolff — posted via http://oly-e.de e100rs.german 4871 —————————————————————————————————————————————— Datum: 07.03.2002 Uhrzeit: 15:53:22 Heinz Schumacher Ich habe im Moment keinen Link zur Hand. Ein Freund hat mir das Posting auf seinem Computer gezeigt, weiß aber nich mehr wo er es her hatte. Ich versuche es nochmal heruaszufinden… Gruss Heinz — posted via http://oly-e.de e100rs.german 4872 —————————————————————————————————————————————— Datum: 07.03.2002 Uhrzeit: 25:10:25 Eddie Hab überall gesucht aber Deine Firmware nicht gefunden!! Was für eine Firmware??? — posted via http://oly-e.de e100rs.german 4879 —————————————————————————————————————————————— Datum: 08.03.2002 Uhrzeit: 4:14:03 Bernhard G. Keller Hallo Allerseits, schö¶n langsam mach’ ich mir wirklich auch schon Sorgen um meine E100. Offensichtlich hat der Totalausfall ja nichts mit dem Anschliessen am PC zu tun (wie der Fall von Christian Kraus zeigte). Und irgendwie bereitet mir das nicht unbedingt ein gutes Gefühl, wenn ich jederzeit damit rechnen kann, dass das Teil nicht mehr will (wenngleich ich sonst eigentlich im Grossen und Ganzen recht zufrieden bin). Hat eigentlich irgendjemand hier im Forum seine noch NICHT zu Olympus schicken müssen? Meine sollte auch noch zu Olympus (stuck pixel – von Anfang – und grüner senkrechter Strich im Sucher – 2 Wochen nach dem Kauf). Aber irgendwie weiss ich nicht so recht, ob ich sie jetzt schon einschicken soll oder ob ich noch bis zum Komplettausfall warten soll . Grübelnd, BGK — posted via http://oly-e.de e100rs.german 4880 —————————————————————————————————————————————— Datum: 08.03.2002 Uhrzeit: 8:29:08 Heinz Schumacher Hallo Bernhard, Deine Befürchtungen kannst Du getrost vergessen. Olympus hat von der E100 sich 10 bis 20 Kilostück verkauft… davon sind vielleicht 20 des plö¶tzlichen Todes gestorben. Von den Besitzern der 20 sind 10 in diesem Forum!:-))) Die anderen leben glücklich und zufrieden hinter den sieben Bergen und fotografieren, ohne dass Du von denen jemals was hö¶rst…. Übrigens habe ich mit einem Freund, der sich einen neuen Fernseher kauften wollte drei Stück nach Hause geschleppt, bis eines dabei war, dass fehlerfrei funktionierte. Und meinen PC habe ich schon drei mal in Reparatur gehabt, um mir die defekten Teile wie Festplatte, Motherboard (2x), Netzteil, Arbeitsspeicher… austauschen zu lassen. Meine E100 läuft seit 20.000 Aufnahmen fehlerfrei… bis auf 5 Systemabstürze, die sich durch entfernen der Akkus von selber reparierten. In der Zeit ist meine PC ca. 400 mal abgeschmiert. Ach so und der Motor und der Turbolader von meinem Auto sind in der Zeit auch kaput gegangen. Und mein Motorrad ist auch neu, weil es verrekt ist. Gruss Heinz — posted via http://oly-e.de e100rs.german 4882 —————————————————————————————————————————————— Datum: 08.03.2002 Uhrzeit: 8:44:35 Thomas C. Hallo Bernhard, habe meine 100RS seit einem halben Jahr,funktioniert (fast)ohne Probleme, nach einem Hänger: Akkuklappe auf, Akkuklappe zu, läuft wieder. Lass dir den Spass an deiner 100er nicht verderben,in der Preisklasse gibt es nichts besseres. Gruß Thomas — posted via http://oly-e.de e100rs.german 4883 —————————————————————————————————————————————— Datum: 08.03.2002 Uhrzeit: 25:30:34 Otto Fischer Habe meine seit September 2001 siehe http://www.ottofiwo.de/neuigkeiten.htm sie funktioniert ohne Probleme und die E100 ist fast immer dabei, auch bei der Arbeit (Baggerfahrer). Dieser Arbeitsplatz ist bestimmt nicht Staub.- und Erschütterungsfrei, auch einige Mopedtouren hat sie schon mitgemacht und natürlich den Winterurlaub mit Temperaturen um Minus 17° C, dann machen nur die Akkus schneller schlapp. Ach ja eine meiner letzten Baustellen war in einer Eisengießerei, natürlich auch nicht Staubfrei und bei Temperaturen von über 40° C haben nur meine Kollegen und ich, aber nicht die E100 geschwitzt. Hoffe das die E100 weiter so gut funktioniert. gruß Otto Fischer http://www.ottofiwo.de/ — posted via http://oly-e.de e100rs.german 4917 ——————————————————————————————————————————————

Über

Ich bin hier der Chef.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*