Leistungsabfall im Weitwinkelbereich bei Offenblende / Klappern im Inneren der Kamera.

Datum: 27.02.2002 Uhrzeit: 22:23:31 Hans-Peter 1. Ich habe mir vor ein paar Tagen als Nachfolgerin für meine bewährte E-10 eine neue E-20 gekauft und die neue Kamera erst einmal ausführlich getestet. Unter anderem habe ich Probeaufnahmen (natürlich vom Stativ) bei unterschiedlichen Brennweiten und Blendenö¶ffnungen gemacht. Hierbei fällt deutlich auf, daß in der Weitwinkelstellung und bei offener Blende die Abbildungsqualität meiner neuen E-20 nicht gerade toll ist. In der Bildmitte bildet das Objektiv zwar noch einigermaßen scharf ab, zum Bildrand wird die Abbildung aber deutlich flauer und ist auch schon leicht unscharf. Der Effekt ist auf der Linken Bildhälfte auch leicht stärker. Der Leistungsabfall zum Rand ist so stark, daß man dies bei einem A4 Ausdruck auch sehr wohl sehen kann. Erst beim Abblenden um 2-3 Stufen wird es besser. Der mittlere und lange Brennweitenbereich sind bei der Kamera deutlich besser und auch auf dem Niveau meiner alten E-10. Hier sind die Bilder auch bei offener Blende noch durchaus scharf. Nun weiß ich einerseits, daß kein Objektiv perfekt ist und auch ein Nikkor 1,4/35mm oder 1,4/50mm erst nach dem Abblenden um zwei Stufen richtig scharf abbildet. Bei einem lichtstarken Zoom, wie es bei der E-10/20 eingebaut ist, sind derartige Effekte natürlich noch stärker, zumal die E- 20 durch den hö¶her auflö¶senden Chip die Grenzen der Optik noch weiter ausreizen wird. Anderseits war meine alte E-10 im Weitwinkelbereich bei offener Blende deutlich besser. Ich habe mir heute noch mal einige Fotos angeschaut, die ich mit der E-10 bei 9 mm und Blende 2,0 gemacht habe. Auch da ist bei genauem Hinschauen ein gewisser Leistungsabfall zum Rand zu sehen, trotzdem ist die Qualität merklich besser, als bei der E-20. Ich habe mich auch schon früher immer gewundert, wie gut das Objektiv der E-10 abgebildet hat. Vielleicht kann mir jemand helfen und mal prüfen, ob dieser Effekt bei der E-20 normal ist. Es geht mir hier speziell um die Abbildungsleistung im Weitwinkelbereich und bei Offenblende. Ich habe nämlich keine Lust, eine Zitrone” zu kaufen ein Objektiv daß werksseitig nicht optimal justiert wurde. Gerade die Abbildungsleistung bei Offenblende empfinde ich bei der E10/20 als wichtig da hier ein gutes Objektiv doch ein gewissen Ausgleich zur relativ geringen Empfindlichket der Kamera bietet. 2. Bei der neuen E-20 fällt mir auf daß im Inneren etwas leicht klappert. Ich habe auch schon Akkus Batteriekäfig Speicherkarten Geli UV-Filter Tragegurt etc… enfernt um diese als Geräuschquelle auszuschließen. Auch hier wäre ich für einen kurzen Erfahrungsbericht dankbar. Meine alte E-10 habe ich leider nicht mehr zut Hand…. Hans-Peter posted via http://oly-e.de” e20.german 1856 —————————————————————————————————————————————— Datum: 27.02.2002 Uhrzeit: 22:51:15 Michael Hallo, Bei meiner E20 sind die Bilder auch zum Rand hin alle scharf!Und zu Punkt 2,es ist auch kein klappern aus der Kamera zu hö¶ren.War aber bei meiner Casio 3500 auch so,die Bilder wurden zu 90% zum linken Bildrand sichtlich unscharf.Zum Glück bei meiner E20 nicht mehr!! — posted via http://oly-e.de e20.german 1857 ——————————————————————————————————————————————

Über

Ich bin hier der Chef.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*