Update Gemeinsame Analyse Totalausfall” ist online”

Datum: 07.02.2002 Uhrzeit: 25:40:46 Peter Schmitt Hallo zusammen, ich hab die Tabelle um ein paar Personen und um das Kriterium Betriebssystem” erweitert. Bitte an alle: Schickt mir die fehlenden Infos NUR noch per eMail –> das macht mir die Sache einfacher 🙂 Die Tabellen befinden sich wie gehabt unter: Excel ——–> http://p_schmitt.bei.t-online.de/oly/analyse.xls Acrobat PDF –> http://p_schmitt.bei.t-online.de/oly/analyse.pdf Danke Gruß Peter S. posted via http://oly-e.de” e100rs.german 4398 —————————————————————————————————————————————— Datum: 08.02.2002 Uhrzeit: 17:38:24 Rainer Schnitzler Hallo, > Die Tabellen befinden sich wie gehabt unter: > > Excel ——–> http://p_schmitt.bei.t-online.de/oly/analyse.xls > Acrobat PDF –> http://p_schmitt.bei.t-online.de/oly/analyse.pdf > Leider meldet mein System (verschiedene Browser, verschiedene Computer an verschiedenen Orten) bei diesen Adressen immer nur Unzulässige URL”. Liegt das an T-Online oder mir oder ist es ein Tippfehler 😉 Neugierig auf die Ergebnisse Gruss Rainer Schnitzler” e100rs.german 4407 —————————————————————————————————————————————— Datum: 08.02.2002 Uhrzeit: 19:18:04 Peter Schmitt Hallo Rainer, hab Dir die Dateien nachhause” gemailt ! Die Links funktionieren aber 100%ig (sicher!!!) Gruß Peter S. Rainer Schnitzler schrieb: > Hallo > > Die Tabellen befinden sich wie gehabt unter: > > Excel ——–> http://p_schmitt.bei.t-online.de/oly/analyse.xls > > Acrobat PDF –> http://p_schmitt.bei.t-online.de/oly/analyse.pdf > Leider meldet mein System (verschiedene Browser verschiedene Computer > an verschiedenen Orten) bei diesen Adressen immer nur “Unzulässige URL”. > Liegt das an T-Online oder mir oder ist es ein Tippfehler 😉 > Neugierig auf die Ergebnisse > Gruss > Rainer Schnitzler posted via http://oly-e.de” e100rs.german 4408 —————————————————————————————————————————————— Datum: 08.02.2002 Uhrzeit: 21:33:24 dieter schneider Rainer Schnitzler schrieb: > Leider meldet mein System (verschiedene Browser, verschiedene Computer > an verschiedenen Orten) bei diesen Adressen immer nur Unzulässige URL”. > Liegt das an T-Online oder mir oder ist es ein Tippfehler 😉 Habe die gleiche Fehlermeldung wenn ich auf den Link klicke. posted via http://oly-e.de” e100rs.german 4409 —————————————————————————————————————————————— Datum: 08.02.2002 Uhrzeit: 22:44:51 Frank Szopny Ich habe als T-DSL-Kunde seit ein paar Tagen Probleme mit dem Zugriff auf diverse Webseiten (auch www.oly-e.de!!!); mal geht es und mal nicht. Scheint an zu schlechten Verbindungen zu liegen. Auf Peter Schmitts T-Online-Seite kann ich ohne Probs zugreifen -ist ja auch innerhalb desselben Netzes. Mir scheint T-Online bzw. Telekom hat da ein technisches Problem… Ciao Frank Rainer Schnitzler” schrieb: news:3C63F0F0.124311AC@eecs.rwth-aachen.de… [ unnoetiger Vollquote wurde automatisch entfernt ]” e100rs.german 4411 —————————————————————————————————————————————— Datum: 09.02.2002 Uhrzeit: 21:25:36 reinhard bruckner Hallo Peter und alle andern Forumsteilnehmer zunächst mal vielen Dank für die Arbeit die du dir machst Peter. Mir ist klar, dass eine Statistik nur dann Sinn macht, wenn genügend Daten gesammelt sind. Aus der bisherigen Auswertung” kann ich jedoch schon einen Trend zu erkennen glauben: Die Totalausfälle sind wohl bei der Firmwareversion 75. (und nur da ?) Als Informatiker dessen tägliche Beschäftigung das Erstellen von Soft- und Firmware ist kann ich nur vermuten dass der Totalausfall ein Firmwarefehler mö¶glicherweise nur bei einer bestimmten Version (hier 75) ist. Ich selber habe die Version 73 und (toi toi toi) bisher keine Probleme. […] Ich denke es sollte mö¶glich sein, dass jemand der bessere > Connections zu Olympus hat (Stefan ?), herausbekommt, ob die Version 75 > faul ist oder nicht. Siehe http://oly-e.de/news/a.php4?id=4349&group=e100rs.german Gruss Stefan Hendricks, oly-e.de e100rs.german 4418 ——————————————————————————————————————————————

Über

Ich bin hier der Chef.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*