Seit heute hängt meine Kamera auch

Datum: 02.02.2002 Uhrzeit: 15:59:57 Christian Kraus Hallo zusammen, ich besitze eine E-100 RS. Als ich sie heute aus ihrem kurzen Sleep-Modus erwecken wollte( Drücken des Auslö¶sers ) passierte nichts. Daraufhin schaltete ich die Kamera wieder ein und wartete, daß sie bootet. Das Ergebnis: Nichts passiert. Man kann zwar hö¶ren daß die Kamera läuft, jedoch erscheint nichts auf dem Display. Die Akkus habe ich schon ausgetauscht. Bringt auch nichts. Ein Reset ist auch nicht mö¶glich. Ich hoffe Euer Tip mit den Enternen der Akkus für 24 Stunden funktioniert… MfG Christian Kraus e100rs.german 4268 —————————————————————————————————————————————— Datum: 03.02.2002 Uhrzeit: 23:35:17 Reinhard Christian Kraus schrieb: > Hallo zusammen, > ich besitze eine E-100 RS. Als ich sie heute aus ihrem kurzen > Sleep-Modus erwecken wollte( Drücken des Auslö¶sers ) passierte nichts. > Daraufhin schaltete ich die Kamera wieder ein und wartete, daß sie > bootet. Das Ergebnis: Nichts passiert. Man kann zwar hö¶ren daß die > Kamera läuft, jedoch erscheint nichts auf dem Display. > Die Akkus habe ich schon ausgetauscht. Bringt auch nichts. Ein Reset ist > auch nicht mö¶glich. > Ich hoffe Euer Tip mit den Enternen der Akkus für 24 Stunden > funktioniert… Hallo ihr armen Betroffenen. Gott sei Dank tut meine nach rund 4 Monaten noch. Aber wäre es nicht interessant, mal die Softwareversionen der Aussteiger” zu sammeln. Vielleicht gibt es da doch einen Zusammenhang ? Gruß Reinhard posted via http://oly-e.de” e100rs.german 4272 —————————————————————————————————————————————— Datum: 04.02.2002 Uhrzeit: 18:50:48 dieter schneider Christian Kraus schrieb: > Hallo zusammen, > ich besitze eine E-100 RS. Als ich sie heute aus ihrem kurzen > Sleep-Modus erwecken wollte( Drücken des Auslö¶sers ) passierte nichts. > Daraufhin schaltete ich die Kamera wieder ein und wartete, daß sie > bootet. Das Ergebnis: Nichts passiert. Man kann zwar hö¶ren daß die > Kamera läuft, jedoch erscheint nichts auf dem Display. > Scheint wohl ne Seuche” zu sein! Meine zeigt nun die gleichen Symptome. :-(( Hab sie heute zu Olympus geschickt. posted via http://oly-e.de” e100rs.german 4283 —————————————————————————————————————————————— Datum: 04.02.2002 Uhrzeit: 21:26:46 Ulf Schneider dieter schneider schrieb > Scheint wohl ne Seuche” zu sein! > Meine zeigt nun die gleichen Symptome. :-(( > Hab sie heute zu Olympus geschickt. So langsam glaube ich ja nicht mehr daß es sich um Einzelfälle handelt. Anscheinend ist es ein ähnliches Problem wie das vor einigen Monaten als “Sudden Death Syndrom” (SDS) bei der Oly C2100 bekannt gewordene Phänomen. Eine echte Problemlö¶sung gabs damals nicht. Von Olympus gabs keine offizielle Reaktion. Einige User berichteten das sie ihre Kamera mit einer neuen Firmware von Olympus zurückerhielten. Andere hatten anscheinend 3mal hintereinander mit verschiedenen Austauschgeräten dieses Problem. Lest euch einfach mal die entsprechenden Threads bei Google-Groups durch. Oder für die “Faulen” direkt hier http://groups.google.com/groups?q=syndrom+olympus+group:de.alt.rec.digit alfotografie&num=100&hl=de (umgebrochenen Link bitte per Hand zusammensetzen) Ulf” e100rs.german 4284 —————————————————————————————————————————————— Datum: 04.02.2002 Uhrzeit: 23:03:40 Frank Szopny Das macht mir ja langsam Angst… Stefan, hast Du nicht einen guten Draht zum Olympus-Support? Kö¶nnten wir dort nicht mal eine generelle Aussage erhalten? Ansonsten verkaufe ich meine E-100 kurz vor Ablauf der Garantiezeit… Ciao Frank Ulf Schneider” schrieb: news:a3mqq4.1q4.1@hendricks-online.de… [ unnoetiger Vollquote wurde automatisch entfernt ]” e100rs.german 4290 —————————————————————————————————————————————— Datum: 04.02.2002 Uhrzeit: 23:08:41 Stefan Hendricks, oly-e.de > Stefan, hast Du nicht einen guten Draht zum Olympus-Support? Kö¶nnten wir > dort nicht mal eine generelle Aussage erhalten? Ich schau mal, was ich tun kann … Gruss Stefan Hendricks, oly-e.de e100rs.german 4291 —————————————————————————————————————————————— Datum: 05.02.2002 Uhrzeit: 19:12:39 Christian Kraus Hallo, Danke für Eure Hilfe. Dann werde ich wohl meine Kamera ( mal wieder ) zu Olympus schicken. MfG Christian Kraus Christian Kraus” wrote in message news:a3guta.7s.1@hendricks-online.de… [ unnoetiger Vollquote wurde automatisch entfernt ]” e100rs.german 4307 ——————————————————————————————————————————————

Über

Ich bin hier der Chef.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*