E10 + Lipo + 1GB MD = Hitze ?

Datum: 30.01.2002 Uhrzeit: 19:20:21 Raimund Rau Hi, ich hab mal ne Frage, wer benutzt die E10 mit Lipo und einem 1 gb MD ohne Smartmedia ? Also das Microdrive dauerhaft zum speichern der Bilder (nicht erst SM karte vollmachen und dann kopieren). Mich würde mal interessieren ob das praktikabel ist, oder obs evtl zu heiss wird ?! Jedesmal nach knapp 70 Bildern rüberkopieren ist nicht so mein ding, immer wieder schlägt Murphy zu und gerade in dem Augenblick wo die Krücke kopiert kommt das Traummotiv 🙁 Zweite Frage wäre wieviel Bilder schafft ihr so mit dem Lipo (B30) ? — Read ya Darkchylde [ http://www.byteriot.de ] e10.german 8467 —————————————————————————————————————————————— Datum: 30.01.2002 Uhrzeit: 21:41:47 Fritz Lüthi Hallo Raimund. Ich verwende zwar LIPO und 1 GB Microdrive mit der E-20 kann dir aber folgende Erfahrung mitteilen. Ich habe Das MD einmal in meinen USB-Leser gesteckt (eingesperrt) und mehrfach im Dauerlauf vollgeschrieben und gelö¶scht. Von der viel beschriebenen Hitze” war da nichts zu spüren ! Auch in meiner vorherigen E-10 hatte ein gestresstes 340er MD keine wärmeprobleme gemacht. Zur Bilderzahl kann ich keine Angaben machen. Das LIPO erfüllt meinen täglichen professionellen Bilderbedarf (ca 300 technische Aufnahmen )bei weitem. . Egal ob mit Blitz und Display. Das Thema Stromversorgung ist für mich mit dem LIPO erledigt. Habe zur Not immer 2 Lithium Batterien mit aber noch nie gebraucht. Fritz posted via http://oly-e.de” e10.german 8470 ——————————————————————————————————————————————

Über

Ich bin hier der Chef.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*