Portrait – AF / Ausschnitt _ Schärfe

Datum: 24.11.2001 Uhrzeit: 20:51:46 kaem Hallo, habe ein kleines Problem: Allgemeine Werkseinstellung, P-Modus. Will im Zimmer mit 2m Abstand und Tele (=70)Portraitaufnahme , Gesicht Formatfüllend machen. AF-licht + Infrarotspot kreist” ums Objekt (vermutlich durchs Wackeln das kann ich durch Aufstützen etc. verringern) aber zwischen Messung kurz feststehendes Bild im Sucher/Monitor und dann Auslö¶sung (egal ob mit/ohne Blitz) sind deutlich Zwischenzeiten – (habe das bei Aussenaufnahmen auch mit Tele nie so deutlich gespürt) Aufnahmemotiv sieht dann anders aus als das zuvor beim Auslö¶sen gesehene Der Ausschnitt ist anders Schärfe ist Zufall d.h. der Autofocus hat nicht nur seitlich vom Gesicht zugeschlagen und den Hintergrund scharf´abgebildet nein das ganze Foto ist unscharf. Auch der Versuch zunächst den Messstrahl voll im Gesicht zu haben und dann im zweiten Schritt ohne loslassen des 1/2 gedrückten Auslö¶sers den Ausschnitt zu korrigieren klappt nicht. Was hab ich falsch gemacht ?? posted via http://oly-e.de” e100rs.german 2905 —————————————————————————————————————————————— Datum: 24.11.2001 Uhrzeit: 20:57:13 Heinz Schumacher kaem schrieb: > Hallo, > habe ein kleines Problem: > Allgemeine Werkseinstellung, P-Modus. > Will im Zimmer mit 2m Abstand und Tele (=70)Portraitaufnahme , Gesicht > Formatfüllend machen. > AF-licht + Infrarotspot kreist” ums Objekt > (vermutlich durchs Wackeln das kann ich durch Aufstützen etc. > verringern) aber zwischen Messung kurz feststehendes Bild im > Sucher/Monitor und dann Auslö¶sung (egal ob mit/ohne Blitz) sind > deutlich Zwischenzeiten – (habe das bei Aussenaufnahmen auch mit Tele > nie so deutlich gespürt) > Aufnahmemotiv sieht dann anders aus als das zuvor beim Auslö¶sen gesehene > Der Ausschnitt ist anders > Schärfe ist Zufall d.h. der Autofocus hat nicht nur seitlich vom > Gesicht zugeschlagen und den Hintergrund scharf´abgebildet nein das > ganze Foto ist unscharf. Auch der Versuch zunächst den Messstrahl > voll im Gesicht zu haben und dann im zweiten Schritt ohne loslassen des > 1/2 gedrückten Auslö¶sers den Ausschnitt zu korrigieren klappt nicht. Hallo kaem die Naheinstellgrenze bei vollem Zoom liegt bei ca. 2m. Mö¶glicherweise mußt Du schon im Macro-Modus arbeiten. Gruss Heinz posted via http://oly-e.de” e100rs.german 2906 —————————————————————————————————————————————— Datum: 24.11.2001 Uhrzeit: 21:15:03 Thomas Heinz Schumacher schrieb: > kaem schrieb: > > Hallo, > > > Schärfe ist Zufall, d.h. der Autofocus hat nicht nur seitlich vom > > Gesicht zugeschlagen und den Hintergrund scharf´abgebildet, nein, das > > ganze Foto ist unscharf. Auch der Versuch, zunächst den Messstrahl > > voll im Gesicht zu haben und dann im zweiten Schritt ohne loslassen des > > 1/2 gedrückten Auslö¶sers den Ausschnitt zu korrigieren klappt nicht. Hallo Kaem, versuch mal folgendes: stell im Menü den AF-Mode auf Spot und versuche dann auf die Augen scharf zu stellen, außerdem für genug Raumbeleuchtung sorgen damit der AF auch scharf stellen kann. Gruß Thomas — posted via http://oly-e.de e100rs.german 2907 —————————————————————————————————————————————— Datum: 24.11.2001 Uhrzeit: 21:28:16 kaem Thomas schrieb: > Heinz Schumacher schrieb: > > kaem schrieb: > Hallo Kaem, > versuch mal folgendes: > stell im Menü den AF-Mode auf Spot und versuche dann auf die Augen > scharf zu stellen, außerdem für genug Raumbeleuchtung sorgen damit der > AF auch scharf stellen kann. > Gruß > Thomas Danke für den Tip – gibt eigentlich schon ein neues Thema, womit misst der AF eigentlich? Wenn im Menu AF-Licht eingestellt ist erscheint wie beim Night-shot heller grünlicher LichtPunkt zusätzlich zum roten (infra?). Warum muß es dann zum Messen Hell sein, d.h. andere Lichtwellenlängen des Tages/Kunstlichts? Misst der AF micht seinen eigenen Sendestrahl?? Gruß kaem > — > posted via http://oly-e.de — posted via http://oly-e.de e100rs.german 2908 —————————————————————————————————————————————— Datum: 24.11.2001 Uhrzeit: 21:31:28 kaem Heinz Schumacher schrieb: > kaem schrieb: > > Hallo, > > habe ein kleines Problem: > > Allgemeine Werkseinstellung, P-Modus. > > Will im Zimmer mit 2m Abstand und Tele (=70)Portraitaufnahme , Gesicht > > Formatfüllend machen. > > AF-licht + Infrarotspot kreist” ums Objekt > > (vermutlich durchs Wackeln das kann ich durch Aufstützen etc. > > verringern) aber zwischen Messung kurz feststehendes Bild im > > Sucher/Monitor und dann Auslö¶sung (egal ob mit/ohne Blitz) sind > > deutlich Zwischenzeiten – (habe das bei Aussenaufnahmen auch mit Tele > > nie so deutlich gespürt) > > Aufnahmemotiv sieht dann anders aus als das zuvor beim Auslö¶sen gesehene > > Der Ausschnitt ist anders > > Schärfe ist Zufall d.h. der Autofocus hat nicht nur seitlich vom > > Gesicht zugeschlagen und den Hintergrund scharf´abgebildet nein das > > ganze Foto ist unscharf. Auch der Versuch zunächst den Messstrahl > > voll im Gesicht zu haben und dann im zweiten Schritt ohne loslassen des > > 1/2 gedrückten Auslö¶sers den Ausschnitt zu korrigieren klappt nicht. > Hallo kaem > die Naheinstellgrenze bei vollem Zoom liegt bei ca. 2m. Mö¶glicherweise > mußt Du schon im Macro-Modus arbeiten. > Gruss Heinz > posted via http://oly-e.de Hallo Heinz thanks daran habe ich nicht gedacht daß die E-100 bei den 2m so knickrig auf den Zentimeter achtet ist aber vermutlich die Lö¶sung für die Schärfe – nevertheless was ist mit den Verzö¶gerungs effekten – ist das immer so? Gruß kaem posted via http://oly-e.de” e100rs.german 2909 —————————————————————————————————————————————— Datum: 24.11.2001 Uhrzeit: 21:36:17 Heinz Schumacher kaem schrieb: > Hallo Heinz, > thanks, daran habe ich nicht gedacht, daß die E-100 bei den 2m > so knickrig auf den Zentimeter achtet, ist aber vermutlich die > Lö¶sung für die Schärfe – nevertheless, was ist mit den Verzö¶gerungs > effekten – ist das immer so? > Gruß > kaem Tja, Dunkelheit ist nicht gerade die Domände der E100, wenn das AF-Licht arbeitet geht alles irgendwie langsamer… hab ich auch schon festgestellt! Mö¶glicherweise mißt” Du aber auch die Belichtungszeit mit?!?!? Gruss Heinz posted via http://oly-e.de” e100rs.german 2910 —————————————————————————————————————————————— Datum: 24.11.2001 Uhrzeit: 21:49:12 kaem Heinz Schumacher schrieb: > kaem schrieb: > Tja, Dunkelheit ist nicht gerade die Domände der E100, wenn das > AF-Licht arbeitet geht alles irgendwie langsamer… hab ich auch schon > festgestellt! Mö¶glicherweise mißt” Du aber auch die Belichtungszeit > mit?!?!? > Gruss Heinz Du meinst mein Zeitgefühl als Maßstab – ne da ist ja Auslö¶sung – black Foto wird gespeichert – Neueinblendung aktuelles Sucherbild am Ende. Es geht ums vorher rum: anvisieren halber Auslö¶ser ->-> nu kommts: kurzes Standbild – komischer Weise nochmals der Messfleck da (oder immer noch?)->->-> Wumm->-> und nun Durchgedrückt – ABER zwischen halber Auslö¶ser (außer zum gewollten fokusieren auf andere Entfernung) und Durchdrücken will ich eigentlich garnichts haben als Klack – black -und Sucher wieder frei 1/20 sec vielleicht. (Sorry der Laie versucht dem Profi die E-100 zu beschreiben) Gruß kaem posted via http://oly-e.de” e100rs.german 2911 —————————————————————————————————————————————— Datum: 24.11.2001 Uhrzeit: 22:02:18 Thomas > Danke für den Tip – gibt eigentlich schon ein neues Thema, > womit misst der AF eigentlich? Wenn im Menu AF-Licht eingestellt > ist erscheint wie beim Night-shot heller grünlicher LichtPunkt > zusätzlich zum roten (infra?). Warum muß es dann zum Messen Hell > sein, d.h. andere Lichtwellenlängen des Tages/Kunstlichts? Misst der > AF micht seinen eigenen Sendestrahl?? Das AF-Licht ist nur eine Zusatzbeleuchtung ,die dem AF hilft scharf zu stellen, der gleiche Effekt wäre auch mit einer Taschenlampe zu bewerkstelligen. Gruß Thomas — posted via http://oly-e.de e100rs.german 2912 —————————————————————————————————————————————— Datum: 24.11.2001 Uhrzeit: 22:05:15 Heinz Schumacher kaem schrieb: > Heinz Schumacher schrieb: > Du meinst mein Zeitgefühl als Maßstab – ne, da ist ja Auslö¶sung – > black, Foto wird gespeichert – Neueinblendung aktuelles Sucherbild am > Ende. Es geht ums vorher rum: anvisieren, halber Auslö¶ser ->-> nu > kommts: kurzes Standbild, – komischer Weise nochmals der Messfleck da > (oder immer noch?)->->-> Wumm->-> und nun Durchgedrückt – ABER zwischen > halber Auslö¶ser (außer zum gewollten fokusieren auf andere Entfernung) > und Durchdrücken will ich eigentlich garnichts haben als Klack – black > -und Sucher wieder frei, 1/20 sec vielleicht. Na ja, ich habe es gerade noch mal nachvollzogen. Es ist genau so wie Du beschreibst!-(((( Daran kann man wohl auch nichts machen. Selbst im Precapturemodus macht die Kamera im Dunklen solche oder ähnliche Zicken… Gruss Heinz — posted via http://oly-e.de e100rs.german 2913 ——————————————————————————————————————————————

Über

Ich bin hier der Chef.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*