Batterieverbrauch Microdrive bei nur kopieren““

Datum: 25.06.2001 Uhrzeit: 11:13:17 Raimund Rau Moin, bei der E-0 komm ich mit meinen 64 MB (CF und SM) wohl nicht mehr allszuweit, deshalb der Gedanke an ein 340MB MD. Abgesehen von Wärmeentwicklung, Kompatibilitätsproblemen und Stromfresserproblemen frag ich mich jetzt wie gut das ganze funktioniert, wenn man als Kompromiss die Smartmedia vollknipst und dann nur auf das MD kopiert ?! Hat das MD ein auto powerdown oder so, das es keinen Strom zieht wenn es nicht benö¶tigt wird ? Beim Einschalten wird es ja auf jeden Fall initalisiert und zieht dann erstmal Strom. Oder muss/sollte man es erst einlegen wenn die SM voll ist, dann kopieren und wieder raus? Ich hab bisher hauptsächlich von Inkompatibilitäten mit dem 1GB MD gehö¶rt, laufen die 340er generell mit der E10 (ich hab eigentlich noch garnicht gehö¶rt das ein 340er nicht läuft)? Danke für eure Hilfe. — Read ya Darkchylde [ http://www.byteriot.de ] e10.german 4175 —————————————————————————————————————————————— Datum: 25.06.2001 Uhrzeit: 11:51:52 Fozzy C. Dressel > bei der E-0 komm ich mit meinen 64 MB (CF und SM) wohl nicht mehr > allszuweit, deshalb der Gedanke an ein 340MB MD. > Abgesehen von Wärmeentwicklung, Kompatibilitätsproblemen und > Stromfresserproblemen frag ich mich jetzt wie gut das ganze > funktioniert, wenn man als Kompromiss die Smartmedia vollknipst und dann > nur auf das MD kopiert ?! > Hat das MD ein auto powerdown oder so, das es keinen Strom zieht wenn es > nicht benö¶tigt wird ? Beim Einschalten wird es ja auf jeden Fall > initalisiert und zieht dann erstmal Strom. Oder muss/sollte man es erst > einlegen wenn die SM voll ist, dann kopieren und wieder raus? > Ich hab bisher hauptsächlich von Inkompatibilitäten mit dem 1GB MD > gehö¶rt, laufen die 340er generell mit der E10 (ich hab eigentlich noch > garnicht gehö¶rt das ein 340er nicht läuft)? Hi Das mit der Waermeentwicklung konnte ich bisher zu keinem Zeitpunkt nachvollziehen. Ich habe 2x 340MB MD und bin sehr zufrieden damit. Anfangs habe ich nur auf die SM fotografiert und dann immer auf die MD kopiert. Da dies dann aber auch einige Zeit dauert bin ich dazu uebergegangen, gleich auf die MD zu schreiben. Die MD schaltet sich zwischen jeden Bild ab, sogar (kurz) wenn du 5 Bilder in der Serie hast, hoerst du das Klicken. Daher ist das einzige Problem der Anfahrts strom, ich habe aber einen externen 7.2 Ah 6V Akku, daher auch damit kein Problem. Aus heutiger Sicht wuerde ich eher zum ImageTank raten, der auch mobil ist und schnelles Kopieren (ohne die Kamera zu blockieren) ermoeglicht. Sowie das Ding sauber mit Linux kann (wie die E-10) werde ich mir die 20Gb-Version zulegen, die mich weniger kostet als meine beiden mD340. lg /fozzy — posted via http://oly-e10.de e10.german 4177 —————————————————————————————————————————————— Datum: 25.06.2001 Uhrzeit: 11:55:25 Franz F. Klein Raimund Rau schrieb: > Moin, > > bei der E-0 komm ich mit meinen 64 MB (CF und SM) wohl nicht > mehr allszuweit, deshalb der Gedanke an ein 340MB MD. Ich habe zwar selbst ein 340er MD aber bei den derzeitigen Preisen für CFs würde ich mir wohl zwei 128er kaufen, oder ev. auch eine 256er. Das ist zwar etwas weniger als 340, dafür sicherer (nicht mechanisch, aufgeteilt auf 2 Karten)! > Abgesehen von Wärmeentwicklung, Kompatibilitätsproblemen und > Stromfresserproblemen frag ich mich jetzt wie gut das ganze > funktioniert, wenn man als Kompromiss die Smartmedia vollknipst und > dann nur auf das MD kopiert ?! > Hat das MD ein auto powerdown oder so, das es keinen Strom zieht > wenn es nicht benö¶tigt wird ? Beim Einschalten wird es ja auf jeden > Fall initalisiert und zieht dann erstmal Strom. Man hö¶rt das sehr schö¶n … Mach beim Einschalten richtige Festplattengeräusche 😉 Und fährt nach 30sec auch wieder runter! Vor dem Speichern hö¶rt man es dann wieder hochfahren! > … > Ich hab bisher hauptsächlich von Inkompatibilitäten mit dem 1GB MD > gehö¶rt, laufen die 340er generell mit der E10 (ich hab eigentlich noch > garnicht gehö¶rt das ein 340er nicht läuft)? Bei mir läuft das 34oer acuh gut, aber schau doch auch mal ins FAQ oder auf meine Homepage: http://members.vienna.at/franz.klein Ich würde das MD halö¶t auf jeden Fall beim Händler in MEINER E10 ausprobieren! > Danke für eure Hilfe. Keine Ursache Grüße, FFK — http://members.vienna.at/franz.klein e10.german 4178 —————————————————————————————————————————————— Datum: 25.06.2001 Uhrzeit: 12:32:14 Raimund Rau Moin, > Ich würde das MD halö¶t auf jeden Fall beim Händler in MEINER E10 > ausprobieren! Hmpf, ja, dafür lö¶hn ich dann aber auch den preis von meinem“ Händler! Read ya Dark-der für seinen FL40 damals fast 1000dm gelö¶hnt hat-chylde [ http://www.byteriot.de ]“ e10.german 4179 —————————————————————————————————————————————— Datum: 25.06.2001 Uhrzeit: 13:52:45 Marcel Pawelczyk Hallo ! Nachdem ich hier in diesem Forum sehr viel über das Thema Microdrive und E-10 gelesen hatte, mußte ich doch mal selbst probieren was geht, und was nicht. Ich habe ein 1GB und ein 340MB probiert. Das 1GB geht nur selten, d.h. von 10 Versuchen vielleicht einmal, das 340MB geht immer ohne Probleme (bisher) ! Die beschriebene Wärmeentwicklung ist extrem gering und der Stromverbrauch scheint sich wohl auch in Grenzen zu halten. Aus Sicherheitsgründen fotografiere ich immer zuerst auf eine 64MB SmartMedia Karte und kopiere dann auf das MD. Allerdings haben alle direkten Speichervorgänge auf das MD bisher auch immer tadellos funktioniert. Die Berichte über erhö¶htes Bildrauschen haben mich allerdings etwas verunsichert, so daß ich die Kopiermethode zur Zeit vorziehe. Ich hatte bisher noch nicht die Mö¶glichkeit das Bildrauschen direkt zu Vergleichen. mfG Marcel Pawelczyk — posted via http://oly-e10.de e10.german 4181 —————————————————————————————————————————————— Datum: 25.06.2001 Uhrzeit: 14:48:56 Robert Metternich Hallo, ich benutze in meiner E-10 eine 128MB SmartMedia-Karte und ein 1GB Microdrive. Leider funktioniert das Einschalten der Kamera in den Aufnahmemodi zu oft nicht beim ersten Versuch – also benutze ich das Microdrive nur zum Entladen der SM-Karte. Erstens läßt sich die Kamera im Wiedergabemodus zuverlässiger einschalten und zweitens macht es dabei nicht soviel aus, wenn man ab und zu den Einschaltvorgang wiederholen muß. Auf die SM-Karte gehen bei hö¶chster Auflö¶sung und niedrigster Komprimierung zwischen 40 und 50 Aufnahmen. Mit einem Satz guter Akkus (1700/1800 mAh) kann ich die Karte 2-4 Mal vollknipsen (inkl. Entladen). Dabei hängt die Lebensdauer eher von der Verwendung von Blitz und LCD ab, als von der Verwendung des Microdrive. Nach dem Kopieren einer vollen SM-Karte (128 MB) ist das Drive etwas wärmer als vorher, aber ganz sicher nicht schädlich für die Kamera. Die wird im Urlaub durch die Sonne jedenfall wesentlich stärker aufgeheizt. Durch die Entnahme des MD aus der Kamera nach dem Kopieren, wird ohnehin verhindert, daß die Kamera langsam aufgeheizt wird. Die Behauptung von Olympus, daß die Wärmeentwicklung des MD schädlich für die Kamera ist, muß man sicher dahingehend relativieren, daß dieser Fall nur bei ausschließlicher Benutzung des MD und stundenlangem Dauerfotografieren auftreten kann. Problematischer ist sicher die Stromversorgung, die ein zuverlässiges Einschalten verhindert. Viele Grüße Robert Metternich — posted via http://oly-e10.de e10.german 4183 —————————————————————————————————————————————— Datum: 27.06.2001 Uhrzeit: 9:38:57 Anton Bruno Trapp Hi! Die E10 arbeitet mit Linux zusammen? Gibt es irgendwo einen Link, der die Voraussetzungen (Kernel, etc.) beschreibt? > … ermoeglicht. Sowie das Ding sauber mit Linux kann (wie die E-10) werde > ich mir die 20Gb-Version zulegen, die mich weniger … LG, Anton e10.german 4246 ——————————————————————————————————————————————

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.

*