Forum langsam

Datum: 19.06.2009 Uhrzeit: 23:41:52 Dirk Z. Hallo, warum ist der Aufruf der Seiten des Forums in letzter Zeit so träge? Es dauert ewig, bis die Seiten geladen sind. Haben das auch schon andere hier bemerkt? Gruß, Dirk — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 19.06.2009 Uhrzeit: 23:44:54 Wolfgang Becker …. das liegt an den blauen Ecken!! Gruß Wolfgang — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 19.06.2009 Uhrzeit: 23:52:53 Alexander Rist Wolfgang Becker schrieb: > …. das liegt an den blauen Ecken!! > > Gruß > Wolfgang > Hallo ihr beiden, ja vielleicht sind die schuld, aber zur Bestätigung, bei mir ists auch extrem langsam … Grüße Alex — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 19.06.2009 Uhrzeit: 23:59:53 Wolfgang Becker …. stell’ doch einfach mal am Monitor den burst-Modus ein oder korrigiere notfalls eine Schräglage der Anzeige. Bei Letzterer wird 1/3 mehr an pixeln verbraucht, das hemmt dann schon erkennbar. Gruß Wolfgang — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 20.06.2009 Uhrzeit: 2:22:36 Lothar Harz Dirk Z. schrieb: > Hallo, > > warum ist der Aufruf der Seiten des Forums in letzter Zeit so > träge? Es dauert ewig, bis die Seiten geladen sind. Haben das > auch schon andere hier bemerkt? > > Gruß, > Dirk > Guten Morgen Dirk! Mit Firefox sind die Wartezeiten unerträglich. Mit Dem Internet-Explorer 8 hingegen geht es blitzschnell. Vielleicht ist an unseren Feuerfüchsen etwas falsch eingestellt? Es grüßt Lothar — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 20.06.2009 Uhrzeit: 2:33:33 Lothar Harz Lothar Harz schrieb: > Guten Morgen Dirk! > > Mit Firefox sind die Wartezeiten unerträglich. > Mit Dem Internet-Explorer 8 hingegen geht es blitzschnell. > > Vielleicht ist an unseren Feuerfüchsen etwas falsch eingestellt? > > Es grüßt Lothar > Neue Erkenntnis: Nach dem Umstellen des Suchzeitraumes auf kurze Zeit geht es plö¶tzlich recht flott. Und jetzt geht es bettwärts, Gute Nacht Lothar — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 20.06.2009 Uhrzeit: 8:33:46 Jürgen Sander Wolfgang Becker schrieb: > …. das liegt an den blauen Ecken!! > > Gruß > Wolfgang > moin moin, blauen ecken” ?? hab ich mal wieder was verpasst. morgendliche grüße jürgen sander posted via http://oly-e.de” —————————————————————————————————————————————— Datum: 20.06.2009 Uhrzeit: 8:35:46 Jürgen Sander Wolfgang Becker schrieb: > …. stell’ doch einfach mal am Monitor den burst-Modus ein oder > korrigiere notfalls eine Schräglage der Anzeige. Bei Letzterer > wird 1/3 mehr an pixeln verbraucht, das hemmt dann schon > erkennbar. > > Gruß > Wolfgang > den hab ich aber nun verstanden 😉 grüße jürgen sander — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 20.06.2009 Uhrzeit: 8:43:44 Jürgen K. Dirk Z. schrieb: > Hallo, > > warum ist der Aufruf der Seiten des Forums in letzter Zeit so > träge? Es dauert ewig, bis die Seiten geladen sind. Haben das > auch schon andere hier bemerkt? > > Gruß, > Dirk > Ja, ist bei mir auch so (mit Firefox). Mal geht’s schnell, mal dauert’s ewig, insbesondere E-System” und “Fundgrube”. Ist aber erst seit kurzer Zeit so davor hatte ich die ganzen Jahre nie Probleme. Gruß Jürgen posted via http://oly-e.de” —————————————————————————————————————————————— Datum: 20.06.2009 Uhrzeit: 9:25:44 Rainer Fritzen Hallo, ich benutze Safari und bei mir dauert es auch manchmal richtig lange. Seit wann das jetzt angefangen hat, kann ich nicht einmal sagen: gefühlte 2 Wochen??? Gruß Rainer — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 20.06.2009 Uhrzeit: 9:26:44 R.Wagner, oly-e.de Dirk Z. schrieb: > Hallo, > > warum ist der Aufruf der Seiten des Forums in letzter Zeit so > träge? Wegen der Kringelei. Ich habe jetzt die Kringel auf die Fundgrube beschränkt. Dadurch geht auch die Serverlast zurück. Grüße Reinhard Wagner — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 20.06.2009 Uhrzeit: 9:40:40 Rainer Fritzen hallo Reinhard, danke, was so ein Gekringel alles bewirken kann;-))) Ging jetzt schon wieder schneller!?! Rainer — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 20.06.2009 Uhrzeit: 9:57:42 Martin Braun Hallo zusammen, von der Geschwindigkeitsänderung habe ich nichts bemerkt. Denn Opera aktuell rennt”! Gruß Martin 9 posted via http://oly-e.de” —————————————————————————————————————————————— Datum: 20.06.2009 Uhrzeit: 11:56:23 Dirk Z. Hallo Reinhard, in der Tat, die Seiten laden wieder schneller und das Laden der Fundgrube ist nun träge. In der Fundgrube macht die neue Kringelfunktion” zur Identifikation des Nutzers sicher Sinn. Daher ist die Entscheidung richtig es dort beizubehalten und aus den anderen Foren zu entfernen. Gruß Dirk posted via http://oly-e.de” —————————————————————————————————————————————— Datum: 20.06.2009 Uhrzeit: 12:38:22 Jürgen K. R.Wagner, oly-e.de schrieb: > Dirk Z. schrieb: > >> Hallo, >> >> warum ist der Aufruf der Seiten des Forums in letzter Zeit so >> träge? > > Wegen der Kringelei. Ich habe jetzt die Kringel auf die Fundgrube > beschränkt. Dadurch geht auch die Serverlast zurück. > > Grüße > Reinhard Wagner > Jepp, jetzt isses wieder gut – bis auf die Fundgrube, aber damit kann man leben … Gruß Jürgen — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 20.06.2009 Uhrzeit: 12:45:18 R.Wagner Jürgen K. schrieb: > Jepp, jetzt isses wieder gut – bis auf die Fundgrube, aber damit > kann man leben … Ist in Arbeit…. Grüße Reinhard Wagner — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 20.06.2009 Uhrzeit: 24:49:51 Dieter K. Temporaere Abhilfe: Eintraege mit einem Newsreader abrufen, da gehts naemlich schnell wie immer, und erst wenn man wirklich was kaufen will, die Seite mit dem Browser oeffnen und nach dem Kringel schaun. Wenn wer keinen Newsreader verwenden kann (nicht immer kann/darf man einen installieren) dann einfach mal im Google Web Newsreader eingeben. Ist natuerlich nur fuer die Nicht-Newsreaderleser. Die Newsreaderleser duerften eh keine Speedprobleme haben. cu, Dieter R.Wagner schrieb: > Jürgen K. schrieb: > >> Jepp, jetzt isses wieder gut – bis auf die Fundgrube, aber damit >> kann man leben … > > Ist in Arbeit…. > > Grüße > Reinhard Wagner > > — > posted via http://oly-e.de > —————————————————————————————————————————————— Datum: 21.06.2009 Uhrzeit: 7:48:08 Jürgen Sander Moin moin, Dieter K. schrieb: > mit dem Browser oeffnen und nach dem Kringel schaun. ich sehe gar keine Kringel mehr ? grüße jürgen sander — posted via http://oly-e.de ——————————————————————————————————————————————

Über

Ich bin hier der Chef.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*