beinahe-katastrophe

Datum: 05.07.2002 Uhrzeit: 20:38:55 Christian Wiesner hallo, nur mal für die statistik. neulich wollte die e100 auf gar keinen tastendruck reagieren. kein zoomen, kein ausschalten, kein nichts.der sucher zeigte einwandfrei ein bild an, es ließ sich aber nichts verändern, druck auf den auslö¶ser brachte auch keine reaktion. nun gut, da kurz danach das batterie-alle-lämpchen anging dachte ich halt, daß es daran liegt. batterien rausgenommen, in den lader getan, kamera ohne batterien in den schrank gestellt. dann hab ich ca. 3 tage später frische batterien wieder reingetan, selbes problem. kein zoom, keine tastenreaktion, außer von OFF auf ON, da ging sie halt an. kein reset, kein nichts, sucher zeigte bild, ausschalten ließ sie sich nur durch batteriedeckel ö¶ffnen, einschalten durch deckel schliessen und auf ON stellen. *paaaaaanik* meinerseits, zumal batterien rausnehmen” nicht funktioniert hätte sie stand ja drei tage ohne strom im schrank. da hab ich die sm rausgenommen auf cf hat sie immerhin selbst umgestellt. da hab ich die cf auch noch rausgenommen da zeigte sie “no card” an nach einstecken der beiden karten hat sie wieder fehlerfrei funktioniert. befreiendes aufatmen meinerseits 😉 oly e 100 rs pal software V151-P-73 chris”puuuuh…”tian” e100rs.german 5714 —————————————————————————————————————————————— Datum: 05.07.2002 Uhrzeit: 23:26:32 Heinz Schumacher Hallo Christian, Christian Wiesner schrieb: was Du da beschreibst ist so noch nie im Zusammenhang mit den E100-Hängern beschrieben worden aber sehr interessant und sollte von jedem der noch mal einen dieser Hänger hat mal nachvollzogen werden. Immerhin ist das eine kleine Hoffnung, so ganz leicht eine Fehlerbehebung selber durchführen zu kö¶nnen!… Gruss Heinz — posted via http://oly-e.de e100rs.german 5716 —————————————————————————————————————————————— Datum: 06.07.2002 Uhrzeit: 12:29:19 Guido Hallo, leider muss ich Dich enttäuschen, Heinz. Das Tauschen/verschiedene Kartenkombinationen hatte ich beim ersten meiner Ausfälle ebenfalls probiert und mir sogar Karten von einem Freund besorgt, der ebenfalls die E-100RS besitzt. Der Unterschied lag schon darin, dass meine Kamera nicht mal mehr die verschiedenen Karten erkannte und somit auch nicht umstellte. Sie zeigte also immer CF an, egal, ob nur SM, nur CF oder gar keine Speicherkarte drin war. Insofern hat Christian Glück gehabt, dass die Elektronik seiner Kamera noch teilweise reagierte. Bei einem echten Totalausfall hätte dieses Vorgehen wohl kaum geholfen. Aber vielleicht gibt es ja verschiedene Totalausfall-Stufen und dann kö¶nnte sein/Dein Rat ja wirklich helfen. Gruß, Guido — posted via http://oly-e.de e100rs.german 5718 —————————————————————————————————————————————— Datum: 06.07.2002 Uhrzeit: 21:30:34 Moraira Da kann ich Guido nur zustimmen. Das hat bei meinen !!zwei!! Ausfällen innerhalb der letzten 8 Wochen auch nichts mehr geholfen. Am 7.Mai bekam ich nach einem Totalausfall meiner ca. 8 Wochen alten E 100 eine neue Kamera von Oly zugeschickt. Leider machte die auch nur 7 Wochen mit. Ich warte jetzt gespannt was mir die Oly Kundendienst Monteure am Donnerstag rausgeschickt haben. Leider kam die Kamera heute nicht an. Mal sehen wieviel Wochen oder evtl. doch Monate (von Jahren wage ich gar nicht zu reden) diese jetzt mitmacht. Gruß, uwe — posted via http://oly-e.de e100rs.german 5719 ——————————————————————————————————————————————

Über

Ich bin hier der Chef.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*