Camedia Master 2.5 – Kameraeinstellungen

Datum: 25.04.2002 Uhrzeit: 8:54:46 Lothar Bullinger Hallo, ich hoffe es kann mir jemand mir einen Tipp geben! Ich habe mir eine E-10 gekauft und wollte nun an meinen PC (Windows XP) über das Menü Kamera ” die Kameraeinstellungen vornehmen und die Bilder herunterladen. Alle Einstellungen sowohl am PC als auch an der Kamera sind korrekt vorgenommen. Trotzdem erhalte ich den Hinweis dass keine Verbindung aufgebaut werden kann. Allerdings wird die Kamera sowohl im Windows-Explorer als auch im Camedia Master als Wechseldatenträger angezeigt und ist in beiden auch zugänglich. Von der Olympus Website hatte ich mir den Patch für WinXP “CM251_Update.exe” heruntergeladen und gehofft damit eine Lö¶sung zu schaffen. Doch leider bricht die Installation mit einer Fehlermeldung ab. Was kann ich tun? Lothar posted via http://oly-e.de” e10.german 9185 —————————————————————————————————————————————— Datum: 25.04.2002 Uhrzeit: 8:59:02 aljenimago Hihi, willkommen im Klub 😐 Blicke mal hier in die FAQ-Abteilung: Die E-Kameras lassen sich von dem Kamedia-Wauzi gar nicht erst anbellen, sowohl in der Mac- als auch (erfahre ich gerade aus Deinem Posting) Windows-Version. Klasse, Olympus. *würg* [ketzermodus] Daß eine gute Software bei einer Digitalkamera mö¶glich ist, beweist z.B. Canon… [/ketzermodus] gruß aljen — posted via http://oly-e.de e10.german 9186 —————————————————————————————————————————————— Datum: 25.04.2002 Uhrzeit: 9:39:22 Andy Hi Lothar, Erstmal auch Dir: Herzlichen Glückwunsch! > Ich habe mir eine E-10 gekauft und wollte nun an meinen PC > (Windows XP) über das Menü Kamera ” die Kameraeinstellungen > vornehmen und die Bilder herunterladen. Das ist nicht nö¶tig – die Kamera erscheint als eigenes Laufwerk. Das kann man im Explorer in Camedia Master oder in was auch immer ansprechen. Das Menü Kamera ist ein Rudiment und nur für Kameras OHNE USB-Anschluß gedacht! (steht aber auch irgendwo in der Anleitung und wurde hier schon mehrfach gepostet) Alles klar? Andy posted via http://oly-e.de” e10.german 9190 —————————————————————————————————————————————— Datum: 25.04.2002 Uhrzeit: 10:15:47 Lothar Bullinger Danke an alle die geantwortet haben! Mittlerweile habe ich die entsprechenden Beiträge gefunden. Ich hätte mal zuerst suchen und mich dann melden sollen. Jedenfalls bin ich jetzt beruhigt, dass es weder an mir, noch am Betriebssystem, noch an der Hardware liegt. Lothar — posted via http://oly-e.de e10.german 9196 —————————————————————————————————————————————— Datum: 25.04.2002 Uhrzeit: 10:17:03 Hermann Brunner aljenimago schrieb: > Hihi, willkommen im Klub 😐 Blicke mal hier in die > FAQ-Abteilung: Die E-Kameras lassen sich von dem Kamedia-Wauzi > gar nicht erst anbellen, sowohl in der Mac- als auch (erfahre ich > gerade aus Deinem Posting) Windows-Version. ….. Hi Aljenimago, ( – heißt das eigentlich was ??? ) das war absoluter Rekord ! Um 08:44 noch ein sich neu vorstellender fragender Anfänger” und um 09:59 schon einer der auf eine konkrete Frage eine vernünftige Antwort hat !!! Da siehste mal wieder “wie schnell man hier geholfen wird”… Ebenfalls willkommen im Club !!! Gruß Hermann Brunner” e10.german 9197 —————————————————————————————————————————————— Datum: 25.04.2002 Uhrzeit: 10:30:25 aljenimago Hermann Brunner schrieb: > Hi Aljenimago, ( – heißt das eigentlich was ??? ) Hi Hermann 😉 >>aljenimago<< ist mein ganz privates KünschtPrö¶dschekt *g* - näheres unter http://www.aljen.de, da ist auch die Aufschlüsselung des Namens zu finden. Falls es hier im Forum eher üblich ist, unter wirklichem Namen zu posten, werde ich es latürnich *g* berücksichtigen. > das war absoluter Rekord ! Um 08:44 noch ein > sich neu vorstellender fragender Anfänger” > und um 09:59 schon einer der auf eine konkrete > Frage eine vernünftige Antwort hat !!! Da siehste > mal wieder “wie schnell man hier geholfen wird”… Ich lerne nun mal schnell… viele Grüße aljen posted via http://oly-e.de” e10.german 9198 —————————————————————————————————————————————— Datum: 25.04.2002 Uhrzeit: 19:12:21 Frank Szopny Bei mir hat das Update für XP ohne Probleme geklappt. Seitdem stürtzt die Software nicht mehr ab (bisher…), wenn ich den Verzeichnisbaum (linke Seite) ö¶ffne. Hast Du Admin-Rechte? Ciao Frank Lothar Bullinger schrieb: > Hallo, > > ich hoffe es kann mir jemand mir einen Tipp geben! > > Ich habe mir eine E-10 gekauft und wollte nun an meinen PC > (Windows XP) über das Menü Kamera ” die Kameraeinstellungen > vornehmen und die Bilder herunterladen. Alle Einstellungen > sowohl am PC als auch an der Kamera sind korrekt vorgenommen. > Trotzdem erhalte ich den Hinweis dass keine Verbindung aufgebaut > werden kann. Allerdings wird die Kamera sowohl im > Windows-Explorer als auch im Camedia Master als > Wechseldatenträger angezeigt und ist in beiden auch zugänglich. > Von der Olympus Website hatte ich mir den Patch für WinXP > “CM251_Update.exe” heruntergeladen und gehofft damit eine Lö¶sung > zu schaffen. Doch leider bricht die Installation mit einer > Fehlermeldung ab. > Was kann ich tun? > Lothar > posted via http://oly-e.de” e10.german 9213 ——————————————————————————————————————————————

Über

Ich bin hier der Chef.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*