Anfänger Frage

Datum: 20.01.2002 Uhrzeit: 19:04:17 Michael Herzog Hallo Oly-Fans, ich bin gerade beim Kamera kennenlernen und verstehe da was nicht. Wenn ich hier in meinem Büro ein Motiv (kleine Mischpult) mit dem P-Modus anvisiere zeigt mir das Display 1/60 bei 2.2 als OK an. Wenn ich die gleichen Werte im im M-Modus einstelle, dann habe zeigt das Display -3 Blenden zu dunkel an. Wieso das denn? Was misst die E10 im P-Modus und was im M-Modus. Die Werte vom P-Modus müßte ich doch in den M-Modus übernehmen kö¶nnen, oder nicht? Das Bild im P-Modus ist meiner Meinung nach überbelichtet, das M-Modus-Bild ist gut belichtet, zwar nur im oberen Bildbschnitt scharf aber sonst ok. Ich weiss echt nicht wie ich bei dieser Kamera Fotots machen soll. Mal ist der Bereich oben scharf mal ist der Bereich unten Scharf. Ich werf das Ding bald an die Wand… Michael — posted via http://oly-e.de e10.german 8360 —————————————————————————————————————————————— Datum: 20.01.2002 Uhrzeit: 19:18:52 Heinz Schumacher Michael Herzog schrieb: > Hallo Oly-Fans, > ich bin gerade beim Kamera kennenlernen und verstehe da was nicht. > Wenn ich hier in meinem Büro ein Motiv (kleine Mischpult) mit dem > P-Modus anvisiere zeigt mir das Display 1/60 bei 2.2 als OK an. Wenn > ich die gleichen Werte im im M-Modus einstelle, dann habe zeigt das > Display -3 Blenden zu dunkel an. Wieso das denn? Was misst die E10 im > P-Modus und was im M-Modus. Die Werte vom P-Modus müßte ich doch in den > M-Modus übernehmen kö¶nnen, oder nicht? Das Bild im P-Modus ist meiner > Meinung nach überbelichtet, das M-Modus-Bild ist gut belichtet, zwar > nur im oberen Bildbschnitt scharf aber sonst ok. Ich weiss echt nicht > wie ich bei dieser Kamera Fotots machen soll. Mal ist der Bereich oben > scharf mal ist der Bereich unten Scharf. Ich werf das Ding bald an die > Wand… Hallo Michael, nicht gleich verzweifeln, woher weist Du dass die Kamera Dir im P-Modus das ok gibt. Hast Du im P-Modus eine Belichtungskorrektur eingestellt? Du solltest Deine Versuche auf jeden Fall auf einem Stativ machen, denn selbst eine kleine Verschiebung des Kamerastandortes kann die Messung stark beeinflussen, was auch Dein Schärfeproblem erklären kö¶nnte. Denke daran bei kurzen Abständen uner 60cm dem Makro-Modus zu verwenden. Gruss Heinz Gruss Heinz — posted via http://oly-e.de e10.german 8361 —————————————————————————————————————————————— Datum: 20.01.2002 Uhrzeit: 19:32:36 Michael Herzog > Hallo Michael, > nicht gleich verzweifeln, > woher weist Du dass die Kamera Dir im P-Modus das ok gibt. Hast Du im > P-Modus eine Belichtungskorrektur eingestellt? > Du solltest Deine Versuche auf jeden Fall auf einem Stativ machen, denn > selbst eine kleine Verschiebung des Kamerastandortes kann die Messung > stark beeinflussen, was auch Dein Schärfeproblem erklären kö¶nnte. > Denke daran bei kurzen Abständen uner 60cm dem Makro-Modus zu verwenden. > Gruss Heinz Hallo Heinz, danke für deinen Zuspruch, aber das Teil macht mich wahnsinnig. Ich habe die gleichen Aufnahmen mit meiner Ricoh RDC-7 gemacht. Diese sind zwar ein wenig unterbelichtet, aber dafür SCHARF. Und zwar überall. Keine Probleme. Den Makromodus hatte ich auch eingestellt. Wegen dem Stativ: Ich mache meine Aufnahmen eher spontan und will ich nicht für jede Aufnahme die ich machen will, 10 Minuten ein Stativ aufbauen müssen. Das kann es nicht sein bei einer Kamera für 3000,-! Sie muß zumindest im P-Modus ordentliche Ergebnisse liefern. Michael — posted via http://oly-e.de e10.german 8362 —————————————————————————————————————————————— Datum: 20.01.2002 Uhrzeit: 20:02:09 Heinz Schumacher Michael Herzog schrieb: > Hallo Heinz, > Keine Probleme. Den Makromodus hatte ich auch eingestellt. > Wegen dem Stativ: Ich mache meine Aufnahmen eher spontan und will ich > nicht für jede Aufnahme die ich machen will, 10 Minuten ein Stativ > aufbauen müssen. Das kann es nicht sein bei einer Kamera für 3000,-! > Sie muß zumindest im P-Modus ordentliche Ergebnisse liefern. Sicher kannst Du das verlangen. Die Versuche mit dem Stativ zu machen bezog sich ja auch nur auf den Vergleich der Belichtungsmessungen. Ich mache mit meiner E20 auch 99% aller Aufnahmen ohne Stativ! Die sind immer richtig belichtet und auch meistens scharf! Gruss Heinz — posted via http://oly-e.de e10.german 8363 —————————————————————————————————————————————— Datum: 20.01.2002 Uhrzeit: 20:05:50 Michael Herzog Michael Herzog schrieb: > > Hallo Michael, > > nicht gleich verzweifeln, > > woher weist Du dass die Kamera Dir im P-Modus das ok gibt. Hast Du im > > P-Modus eine Belichtungskorrektur eingestellt? > > Du solltest Deine Versuche auf jeden Fall auf einem Stativ machen, denn > > selbst eine kleine Verschiebung des Kamerastandortes kann die Messung > > stark beeinflussen, was auch Dein Schärfeproblem erklären kö¶nnte. > > Denke daran bei kurzen Abständen uner 60cm dem Makro-Modus zu verwenden. > > Gruss Heinz Hallo nochmal, ich habe noch was vergessen. Das OK git die Kamera indem das Blitzsympol und der grüne Punkt nicht blinken. Die Ergebnisse sind scheisse. Wie ich schon sagte: mal oben scharf und unten unscharf das andere Mal umgekehrt. Ich bekomme mit der E10 KEIN Bild von diesem Mischpult zustande, daß überall scharf ist. Und noch was. Manchmal lö¶st der blitz nicht aus, obwohl er aufgeklappt ist. Wenn ich dann den Blitz einstelle, ändert sich die Belichtungszeit. Das war kein Scherz. Ich muß die E10 dann ausschalten und wieder einschalten, dann kann ich den Blitz wieder steuern. Michael — posted via http://oly-e.de e10.german 8364 —————————————————————————————————————————————— Datum: 20.01.2002 Uhrzeit: 20:16:16 Heinz Schumacher Michael Herzog schrieb: Das sieht nach einem Defekt aus! Oder nach maroden Akkus? Gruss Heinz — posted via http://oly-e.de e10.german 8365 —————————————————————————————————————————————— Datum: 20.01.2002 Uhrzeit: 21:33:26 Marcel Baer Lieber Michael Michael Herzog” schrieb: > Wenn ich hier in meinem Büro ein Motiv (kleine Mischpult) mit dem > P-Modus anvisiere zeigt mir das Display 1/60 bei 2.2 als OK an. Wenn > ich die gleichen Werte im im M-Modus einstelle dann habe zeigt das > Display -3 Blenden zu dunkel an. Wieso das denn? Was misst die E10 im > P-Modus und was im M-Modus. Die Werte vom P-Modus müßte ich doch in den > M-Modus übernehmen kö¶nnen oder nicht? Das Bild im P-Modus ist meiner > Meinung nach überbelichtet das M-Modus-Bild ist gut belichtet zwar > nur im oberen Bildbschnitt scharf aber sonst ok. Ich weiss echt nicht > wie ich bei dieser Kamera Fotots machen soll. Mal ist der Bereich oben > scharf mal ist der Bereich unten Scharf. Ich werf das Ding bald an die > Wand… Kannst du nicht mal ein Bild irgendwo online stellen. Für die Kannst du nicht mal ein Bild irgendwo online stellen. Für die Beurteilung wäre es von Vorteil. Oder sende mir eines per e-mail. Mein erster Gedanke ist die fehlende Tiefenschärfe denn du arbeitest – gemäss deinen Angaben – im Macromodus. Aber iwe gesagt man müsste es sehen. Gruss Marcel” e10.german 8366 —————————————————————————————————————————————— Datum: 20.01.2002 Uhrzeit: 21:48:49 Dietrich Risse Heinz Schumacher schrieb: > Michael Herzog schrieb: > Das sieht nach einem Defekt aus! Oder nach maroden Akkus? He, was haben denn die Akkus mit seinem Problem zu tun? Ich vermute, dass der Michael sein Mischpult in schrägem Aufnahmewinkel fotografiert. Je nach Kamerahaltung und somit Meßpunkt der Schärfe bekommt er unterschiedliche Bilder. Michael, hast Du mal den manuellen Fokus probiert? Hast Du dann auch noch verschiedene Ergebnisse? Darf ich ganz vorsichtig anfragen, ob Du die Bedienungsanleitung komplett gelesen hast? Ich vermute da eher eine falsche Menüeinstellung…… Nix für Ungut, Dietrich — posted via http://oly-e.de e10.german 8367 —————————————————————————————————————————————— Datum: 20.01.2002 Uhrzeit: 22:06:59 Heinz Schumacher Dietrich Risse schrieb: > He, was haben denn die Akkus mit seinem Problem zu tun? Nun, mit der anderen Kam hat er laut seinen Angaben keine Probleme diese Aufnahmesituation zu meistern. Das sollte die E in etwa auch meistern kö¶nnen!… > Ich vermute, dass der Michael sein Mischpult in schrägem Aufnahmewinkel > fotografiert. Je nach Kamerahaltung und somit Meßpunkt der Schärfe > bekommt er unterschiedliche Bilder. Michael, hast Du mal den manuellen > Fokus probiert? Hast Du dann auch noch verschiedene Ergebnisse? > Darf ich ganz vorsichtig anfragen, ob Du die Bedienungsanleitung > komplett gelesen hast? Ich vermute da eher eine falsche > Menüeinstellung…… > Nix für Ungut, > Dietrich Hallo Dietrich, ich weiß schon was Du meinst – aber wenn es mit der anderen Kamera so leicht war!:-))) Gruss Heinz — posted via http://oly-e.de e10.german 8368 —————————————————————————————————————————————— Datum: 20.01.2002 Uhrzeit: 23:16:40 Werner > Hallo nochmal, > > ich habe noch was vergessen. Das OK git die Kamera indem das > Blitzsympol und der grüne Punkt nicht blinken. Die Ergebnisse sind > scheisse. Wie ich schon sagte: mal oben scharf und unten unscharf das > andere Mal umgekehrt. Ich bekomme mit der E10 KEIN Bild von diesem > Mischpult zustande, daß überall scharf ist. So wie ich das sehe, hast Du zu wenig Licht für eine kleine Blende (kleine Blende = grosse Blenden-Nummer im A-Bereich auf der Kamera). Darum brauchst Du eben ein Stativ. Mit einer kleinen Blende bekommst Du eine wirklich gute Schärfentiefe (von vorne bis hinten scharf). Dafür leidet aber die Verschlusszeit. Mit einem Stativ ist das aber kein Problem. Zum Scharfstellen benutze vielleicht lieber den manuellen Fukus. Ich hoffe, ich habe Dich richtig verstanden und konnte Dir helfen. Gruss WeWa e10.german 8369 —————————————————————————————————————————————— Datum: 20.01.2002 Uhrzeit: 23:41:43 Heinz Schumacher Michael Herzog schrieb: Also Michael, ich habe mir noch mal alles durchgelesen. Ich fürchte wir kö¶nnen Dir keine richtige Antwort geben ohne dass wir die genauen Belichtungsdaten BEIDER Kameras wissen. Du hast recht, dass man die Belichtungsdaten aus dem P-Modus in den M-Modus übertragen kann und dann das gleiche Foto erhalten muß. Voaussetzung hierfür ist allerdings, dass sich die Lichtverhältnisse nicht ändern. Hierfür ist Voraussetzung, dass die Kamera bei der Aufnahme auch exakt den gleichen Bildausschnitt bei der Messung erfassen muß. (Stativ) Sonst sind Helligkeitsabweichungen zu erwarten. Zu Deinem Schärfeproblem kann man überhapt nichts genaues sagen, weil Du die Aufnahme mit der anderen Kamera sicher nicht am gleichen Tag und womö¶glich auch noch an einem anderen Ort gemacht hast. Die Belichtungszeit und die Blende waren sicher anders und damit auch die Schärfentiefe. Die Schärfe hängt im Wesentlichen von der verwendeten Blende ab, und auf welchen Punkt des Pults Du gezielt hast, während der Autofokus scharf gestellt hat. Gruss Heinz — posted via http://oly-e.de e10.german 8370 —————————————————————————————————————————————— Datum: 21.01.2002 Uhrzeit: 10:12:38 Michael Herzog Dietrich Risse schrieb: > Heinz Schumacher schrieb: > > Michael Herzog schrieb: > > Das sieht nach einem Defekt aus! Oder nach maroden Akkus? > He, was haben denn die Akkus mit seinem Problem zu tun? > Ich vermute, dass der Michael sein Mischpult in schrägem Aufnahmewinkel > fotografiert. Je nach Kamerahaltung und somit Meßpunkt der Schärfe > bekommt er unterschiedliche Bilder. Michael, hast Du mal den manuellen > Fokus probiert? Hast Du dann auch noch verschiedene Ergebnisse? > Darf ich ganz vorsichtig anfragen, ob Du die Bedienungsanleitung > komplett gelesen hast? Ich vermute da eher eine falsche > Menüeinstellung…… Hi Dietrich, kein Problem. Ich bin ja froh um jede Anregung und es kann schon sein, daß es mein Fehler ist aber langsam bin ich echt sauer. Du hast Recht ich habe das Mischpult in einem schrägen Winkel fotografiert den manuellen Focus habe ich noch nicht probiert werde ich heute Abend mal checken. Warum aber macht die andere Cam dann scharfe Bilder, wenn ich sie genauso halte und den Aufnahmewinkel genauso habe? Muß man bei der E10 denn immer direkt von vorne fotografieren? Welche Stelle im Handbuch meinst du und welche Menüeinstellung? Michael — posted via http://oly-e.de e10.german 8372 —————————————————————————————————————————————— Datum: 21.01.2002 Uhrzeit: 10:27:56 Michael Herzog Werner schrieb: > > Hallo nochmal, > > > > ich habe noch was vergessen. Das OK git die Kamera indem das > > Blitzsympol und der grüne Punkt nicht blinken. Die Ergebnisse sind > > scheisse. Wie ich schon sagte: mal oben scharf und unten unscharf das > > andere Mal umgekehrt. Ich bekomme mit der E10 KEIN Bild von diesem > > Mischpult zustande, daß überall scharf ist. Hi, > So wie ich das sehe, hast Du zu wenig Licht für eine kleine Blende > (kleine Blende = grosse Blenden-Nummer im A-Bereich auf der Kamera). Ich habe mit Blitz gearbeitet, da müßte das Licht doch ausreichend sein. > Darum brauchst Du eben ein Stativ. Mit einer kleinen Blende bekommst Du > eine wirklich gute Schärfentiefe (von vorne bis hinten scharf). Dafür > leidet aber die Verschlusszeit. Mit einem Stativ ist das aber kein > Problem. Zum Scharfstellen benutze vielleicht lieber den manuellen > Fukus. Werde ich heute mal probieren. Danke für die Tipps Michael — posted via http://oly-e.de e10.german 8373 —————————————————————————————————————————————— Datum: 21.01.2002 Uhrzeit: 10:54:59 Werner Walti > Ich habe mit Blitz gearbeitet, da müßte das Licht doch ausreichend sein. Mit dem Blitz stellt die Kamera meist seine eigenen Werte ein was aber nicht unbedingt für eine gute Schärfentiefe spricht. Besser eine Langzeitbelichtung mit Stativ und einer Blende von 5.6 aufwärts. Übriges, im Handbuch findest Du die folgenden Einstellungen: Manueller-Fokus: Seite 68 A-Modus (Blende) Seite 72 Mit diesen Einstellungen solltest Du wirklich gute Resultate bekommen. Viel Vergnügen :-)) Gruss WeWa e10.german 8374 —————————————————————————————————————————————— Datum: 21.01.2002 Uhrzeit: 11:19:22 Michael Herzog Werner Walti schrieb: > > Ich habe mit Blitz gearbeitet, da müßte das Licht doch ausreichend sein. > Mit dem Blitz stellt die Kamera meist seine eigenen Werte ein was aber > nicht unbedingt für eine gute Schärfentiefe spricht. > Besser eine Langzeitbelichtung mit Stativ und einer Blende von 5.6 > aufwärts. > Übriges, im Handbuch findest Du die folgenden Einstellungen: > Manueller-Fokus: Seite 68 > A-Modus (Blende) Seite 72 > Mit diesen Einstellungen solltest Du wirklich gute Resultate bekommen. > Viel Vergnügen :-)) Danke, werd ich haben :-)) Michael — posted via http://oly-e.de e10.german 8375 —————————————————————————————————————————————— Datum: 21.01.2002 Uhrzeit: 12:53:54 Tim Durch die grossen Linsen hat die Kamera nur eine geringe Tiefenschärfe, diesen Effekt kann man durch Erhö¶hung der Blendenzahl minimieren. Also: A-Modus, Blende auf 5.6, 8 usw. und dann belichten. Der Effekt der geringen Tiefenschärfe ist bei Portraitaufnahmen z.B. erwünscht. Wenn der Blitz nicht auslö¶st, obwohl er ausgeklappt ist, ist sicherlich der Blitz im Automatik-Modus. Soll immer geblitzt werden, wenn er ausgeklappt ist, dann muß das Blitzsymbol im Display zu sehen sein … — posted via http://oly-e.de e10.german 8376 —————————————————————————————————————————————— Datum: 21.01.2002 Uhrzeit: 19:56:12 Michael Herzog Hallo Marcel, > Lieber Michael > Kannst du nicht mal ein Bild irgendwo online stellen. Für die > Kannst du nicht mal ein Bild irgendwo online stellen. Für die > Beurteilung wäre es von Vorteil. Oder sende mir eines per e-mail. habe ich gerade gemacht. Michael — posted via http://oly-e.de e10.german 8379 —————————————————————————————————————————————— Datum: 21.01.2002 Uhrzeit: 20:06:21 Michael Herzog Hallo Tim, > Durch die grossen Linsen hat die Kamera nur eine geringe Tiefenschärfe, > diesen Effekt kann man durch Erhö¶hung der Blendenzahl minimieren. Also: > A-Modus, Blende auf 5.6, 8 usw. und dann belichten. Der Effekt der > geringen Tiefenschärfe ist bei Portraitaufnahmen z.B. erwünscht. ich habe das versucht, aber mit hö¶herer Blende werde die Bilder immer dunkler im A-Modus unach natürlich auch nicht schärfer. Ist das normal? Michael — posted via http://oly-e.de e10.german 8380 —————————————————————————————————————————————— Datum: 21.01.2002 Uhrzeit: 21:28:58 Michael Herzog Werner Walti schrieb: > > Ich habe mit Blitz gearbeitet, da müßte das Licht doch ausreichend sein. > Mit dem Blitz stellt die Kamera meist seine eigenen Werte ein was aber > nicht unbedingt für eine gute Schärfentiefe spricht. > Besser eine Langzeitbelichtung mit Stativ und einer Blende von 5.6 > aufwärts. Hallo WeWa, danke für deine Tipps, leider hat das nicht zum Erfolg geführt. Ich habe heute einen Bekannten angerufen der schon lange Fotografiert und der hat mir auch einen Tipp gegeben. Manueller Modus, Langzeitbelichtung ca. 5-10 sek und Blende ab 5.6 aufwärts. Bei 8 Sek und Blende 9 habe ich ein perfektes Bild bekommen. Wieso kann das die Kamera nicht im A-Modus? Wieso werde die Bilder immer dunkler je grö¶ßer der Blendenwert ist? Hat die Cam vielleicht einen schaden? Michael — posted via http://oly-e.de e10.german 8383 —————————————————————————————————————————————— Datum: 21.01.2002 Uhrzeit: 21:50:14 Marcel Baer Michael Michael Herzog” schrieb: > Wieso kann das die > Kamera nicht im A-Modus? Wieso werde die Bilder immer dunkler je grö¶ßer > der Blendenwert ist? Hat die Cam vielleicht einen schaden? Im A-Modus (ebenfalls P und S) kann die Kamera nur eine Belichtungszeit von maximal 2 Sekunden (2″) erreichen. Also werden die Bilder zwangsläufig unterbelichtet (2″ blinkt). Nur im M-Modus kannst du länger belicht. Gruss Marcel” e10.german 8384 —————————————————————————————————————————————— Datum: 21.01.2002 Uhrzeit: 22:09:24 Werner > Im A-Modus (ebenfalls P und S) kann die Kamera nur eine Belichtungszeit > von maximal 2 Sekunden (2) erreichen. Also werden die Bilder > zwangsläufig unterbelichtet (2″ blinkt). Nur im M-Modus kannst du > länger belicht. Ja da hat Marcel Ganz Recht. Ich wusste nicht dass Du sooo wenig Licht hast. Hauptsache ist dass das Foto gut wurde und wir alle etwas dazu gelernt haben 🙂 Gruss WeWa” e10.german 8385 —————————————————————————————————————————————— Datum: 22.01.2002 Uhrzeit: 8:40:53 Michael Herzog Werner schrieb: > > Im A-Modus (ebenfalls P und S) kann die Kamera nur eine Belichtungszeit > > von maximal 2 Sekunden (2) erreichen. Also werden die Bilder > > zwangsläufig unterbelichtet (2″ blinkt). Nur im M-Modus kannst du > > länger belicht. > Ja da hat Marcel Ganz Recht. Ich wusste nicht dass Du sooo wenig Licht > hast. > Hauptsache ist dass das Foto gut wurde und wir alle etwas dazu gelernt > haben 🙂 Hallo sooo wenig Licht habe ich auch nicht. Ich habe eine Tageslicht-Glühbirne in der Lampe. Ich dachte das reicht aus. Ich glaube die hat 50Watt. Wieder was dazugelernt. Das ist schon ein super Forum mit Experten die sich nicht zu schade sind ihr Wissen immer wieder an Anfänger wie mich weiterzugeben. Find ich echt Klasse. Ich werde wohl noch ein paar mal hier auftauchen bis ich die Materie durchdringe und danach natürlich auch. Michael posted via http://oly-e.de” e10.german 8386 ——————————————————————————————————————————————

Über

Ich bin hier der Chef.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*