Langzeitbelichtung bei Frost

Datum: 09.12.2001 Uhrzeit: 12:29:14 Steffen Tautz Hallo E10 Gemeinde, ich habe gestern Abend Nachtaufnahmen mit der E10 bei leichten Frost gemacht und festgestellt, dass die E10 im sehr kalten Zustand keine 30 sek Belichtung mehr zuläßt. Wenn ich mit dem Orginal Kabelauslö¶ser ausgelö¶st habe, schloß ver Verschluß schon nach einer Sekunde wieder. Nach dem ich mit 8 sek probiert habe und dann wieder auf Bulb bin ging es wieder. Nach der 3 Aufnahme das selbe wieder. An den Akkus kann es nicht gelegen haben, ich hatte den Akku vom Image Tank in der Hosentasche warm gehalten und über Kabel an die E10 angeschlossen. Die Elektronik spinnt bei Kälte irgendwie. Hier in der warmen Wohnung funktioniert sie ohne Probleme. Weiterhin sind Spiegelungen auf dem Bild von Lampen zu sehen, wie kann man die vermeiden ? SkyLihgt Filter abmachen ? Wer hat ähnliche Erfahrungen gemacht ? Die Bilder sind auf meiner HP zu sehen. http://private.addcom.de/steffen-tautz/seite1.htm Gruß Steffen — posted via http://oly-e.de e10.german 7724 —————————————————————————————————————————————— Datum: 09.12.2001 Uhrzeit: 13:37:12 Jö¶rg Otte Hallo Ich hab es Gestern auch gemacht, auch bei Frost, Ohne LiPo (mit normalen Nimh-Akkus) und ohne Fernauslö¶ser (hab 30 sek. auf Stativ den Finger draufgehalten -das hat nach ne Zeit weh getan :-). Ich muß sagen : Die E10 hat ohne jedes Murren durchgehalten ! Keinerlei Probleme -alles wie im warmen Zimmer. Nur meine elenden Finger nicht mehr….. Das letzte Foto der E10 unten auf meiner Homepage gehö¶rt dazu : http://joerg-otte.bei.t-online.de/foto.html Gruß Jö¶rg — posted via http://oly-e.de e10.german 7725 —————————————————————————————————————————————— Datum: 09.12.2001 Uhrzeit: 14:18:42 Marcel Baer Lieber Steffen Steffen Tautz” schrieb im Newsbeitrag news:9uvhu8.12s.1@hendricks-online.de… > Hallo E10 Gemeinde > Weiterhin sind Spiegelungen auf dem > Bild von Lampen zu sehen wie kann man die vermeiden ? SkyLihgt Filter > abmachen ? Wer hat ähnliche Erfahrungen gemacht ? Meinst du die Strahlen der Lampen? Wenn ja mit was für einer Blende hast du gearbeitet? Je kleiner die Blende desto mehr Strahlen bekommst du. Aber vielleicht habe ich dich ja falsch verstanden und deine Spiegelungen gar nicht gesehen. Gruss Marcel” e10.german 7726 —————————————————————————————————————————————— Datum: 09.12.2001 Uhrzeit: 14:21:41 Michael S. Jö¶rg Otte schrieb: > Hallo > Ich hab es Gestern auch gemacht, auch bei Frost, Ohne LiPo (mit > normalen Nimh-Akkus) und ohne Fernauslö¶ser (hab 30 sek. auf Stativ den > Finger draufgehalten -das hat nach ne Zeit weh getan :-). Ich muß sagen > : Die E10 hat ohne jedes Murren durchgehalten ! Keinerlei Probleme > -alles wie im warmen Zimmer. Nur meine elenden Finger nicht mehr….. > Das letzte Foto der E10 unten auf meiner Homepage gehö¶rt dazu : > http://joerg-otte.bei.t-online.de/foto.html > Gruß > Jö¶rg mahlzeit! also ich bin erstaunt ueber all die diskussionen, die hier oder auch in anderen foren ueber den einsatz des Ausloesekabels, bzw. Langzeitbelichtungen gefuehrt werden… ich habe erst in den letzten naechten aufnahmen von 13-bis 60s gemacht, mit einer E-20p, und dabei keinesfalls meinen finger auf den ausloeser halten muessen…das geschieht automatisch…(bulb beginnt erst ab der 60s!) also gibt es auch hier einen unterschied zur E-10 – oder sehe ich das falsch? bei E-10 nur bis zur 8.sek, dass die cam wieder selbst schliesst, bei der e-20p bis zur 60. sek!!!? mfg, michael s. — posted via http://oly-e.de e10.german 7727 —————————————————————————————————————————————— Datum: 09.12.2001 Uhrzeit: 14:22:13 Michael S. Jö¶rg Otte schrieb: > Hallo > Ich hab es Gestern auch gemacht, auch bei Frost, Ohne LiPo (mit > normalen Nimh-Akkus) und ohne Fernauslö¶ser (hab 30 sek. auf Stativ den > Finger draufgehalten -das hat nach ne Zeit weh getan :-). Ich muß sagen > : Die E10 hat ohne jedes Murren durchgehalten ! Keinerlei Probleme > -alles wie im warmen Zimmer. Nur meine elenden Finger nicht mehr….. > Das letzte Foto der E10 unten auf meiner Homepage gehö¶rt dazu : > http://joerg-otte.bei.t-online.de/foto.html > Gruß > Jö¶rg mahlzeit! also ich bin erstaunt ueber all die diskussionen, die hier oder auch in anderen foren ueber den einsatz des Ausloesekabels, bzw. Langzeitbelichtungen gefuehrt werden… ich habe erst in den letzten naechten aufnahmen von 13-bis 60s gemacht, mit einer E-20p, und dabei keinesfalls meinen finger auf den ausloeser halten muessen…das geschieht automatisch…(bulb beginnt erst ab der 60s!) also gibt es auch hier einen unterschied zur E-10 – oder sehe ich das falsch? bei E-10 nur bis zur 8.sek, dass die cam wieder selbst schliesst, bei der e-20p bis zur 60. sek!!!? mfg, michael s. — posted via http://oly-e.de e10.german 7728 —————————————————————————————————————————————— Datum: 09.12.2001 Uhrzeit: 14:28:32 Marcel Baer Michael S.” schrieb im Newsbeitrag news:9uvoh0.118.1@hendricks-online.de… > also gibt es auch hier einen unterschied zur E-10 – oder sehe ich das > falsch? bei E-10 nur bis zur 8.sek dass die cam wieder selbst > schliesst bei der e-20p bis zur 60. sek!!!? Dem ist so. Ab 8 sek kriegst du mit der E-10 kalte Finger :-(( Gruss Marcel” e10.german 7729 —————————————————————————————————————————————— Datum: 09.12.2001 Uhrzeit: 18:39:30 Michael S. Marcel Baer schrieb: > Dem ist so. Ab 8 sek kriegst du mit der E-10 kalte Finger :-(( > Gruss > Marcel alles klar…tja auf DEN umstand wurde ja bei div. e-10, e-20 vergleichen vergessen… also noch eine weitere sinnvolle aenderung…bin bis jetzt mit 60s verschlusszeit ausgekommen…also die frage nach der anschaffung des remote-kabels hat sich mir bis heute nicht gestellt… (auf die schnelle wuerde mir auch nur eine einstellung einfallen wo minutenlang belichtet werden koennte – beim fotografieren des sternenhimmels…) mfg, michael s. — posted via http://oly-e.de e10.german 7730 —————————————————————————————————————————————— Datum: 09.12.2001 Uhrzeit: 18:43:17 Christian Berger Steffen Tautz schrieb: > ich habe gestern Abend Nachtaufnahmen mit der E10 bei leichten Frost > gemacht und festgestellt, dass die E10 im sehr kalten Zustand keine 30 > sek Belichtung mehr zuläßt. Wenn ich mit dem Orginal Kabelauslö¶ser > ausgelö¶st habe, schloß ver Verschluß schon nach einer Sekunde wieder. > Nach dem ich mit 8 sek probiert habe und dann wieder auf Bulb bin ging > es wieder. Nach der 3 Aufnahme das selbe wieder. An den Akkus kann es > nicht gelegen haben, ich hatte den Akku vom Image Tank in der > Hosentasche warm gehalten und über Kabel an die E10 angeschlossen. Die > Elektronik spinnt bei Kälte irgendwie. Hier in der warmen Wohnung > funktioniert sie ohne Probleme. Weiterhin sind Spiegelungen auf dem > Bild von Lampen zu sehen, wie kann man die vermeiden ? SkyLihgt Filter > abmachen ? Wer hat ähnliche Erfahrungen gemacht ? > Die Bilder sind auf meiner HP zu sehen. > http://private.addcom.de/steffen-tautz/seite1.htm Hallo Steffen Wegen den Spiegelungenschau mal bitte hier nach. Lieber Gruss Christian 21.11.01 15:46 Re: Und jetzt bitte wieder zu den Sternchen (Heinz Schuamcher) 21.11.01 14:34 Re: Und jetzt bitte wieder zu den Sternchen (Christian Berger) — posted via http://oly-e.de e10.german 7731 —————————————————————————————————————————————— Datum: 09.12.2001 Uhrzeit: 19:00:07 Christian Berger Steffen Tautz schrieb: > Weiterhin sind Spiegelungen auf dem > Bild von Lampen zu sehen, wie kann man die vermeiden ? SkyLihgt Filter > abmachen ? Wer hat ähnliche Erfahrungen gemacht ? Hallo Steffen hier nochmals aber genauer: Gehe zu Suchen,dann bei Suchbegiffe (für alle Foren) gib Sterneffekte” ein und du wirst diese zwei Stellen vorfinden: 2 Fundstellen(n) in e100rs.german: 21.11.01 15:46 Re: Und jetzt bitte wieder zu den Sternchen (Heinz Schuamcher) 21.11.01 14:34 Re: Und jetzt bitte wieder zu den Sternchen (Christian Berger) Lieber Gruss Christian posted via http://oly-e.de” e10.german 7732 ——————————————————————————————————————————————

Über

Ich bin hier der Chef.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*