PROBLEME BEIM BILDER TRANSFER

Datum: 25.11.2001 Uhrzeit: 19:16:47 DATARAPER HI leute habe mir gestern die E 100 RS gekauft. Alles perfekt, aber ich aknn die bilder nicht überspielen. bzw mich mit Camedia Maser 2.5 nicht mit der camera connecten. USB bla bla SCSI und OLYMPUS DIGI.. sind installier. Beim anklicken in C Master auf das Kamera Symbol. folgt darauf eine Fehlermeldung mit can not connect to camera… try folllowing steps…. aber es geht nicht. (Schritte alle befolgt) Muss an der camera was eingestellt werden?? Bitte helft mir.. Andere Software?? Gruß Sebastian — posted via http://oly-e.de e100rs.german 2946 —————————————————————————————————————————————— Datum: 25.11.2001 Uhrzeit: 19:29:59 Stefan Hendricks, oly-e.de 1. Willkommen im Club … 2. Nicht schreien (Grosschrift im Betreff), alles wird gut! 3. FAQ lesen oder Suchmaschine benutzen, diese Frage wurde wurde schon Zig mal gestellt und beantwortet ;o) Gruss Stefan Hendricks, oly-e.de e100rs.german 2949 —————————————————————————————————————————————— Datum: 25.11.2001 Uhrzeit: 19:32:09 DATARAPER welches Faq?? .. habe schon gesucht.. nix.. 🙁 — posted via http://oly-e.de e100rs.german 2951 —————————————————————————————————————————————— Datum: 25.11.2001 Uhrzeit: 19:45:27 Stefan Hendricks, oly-e.de > welches Faq?? .. habe schon gesucht.. nix.. 🙁 Ich habe also mal für Dich http://oly-e.de besucht, auf die FAQ geklickt und werde die entsprechende Passage jetzt via Cut and Paste hier einfügen: — schnipp — Camedia-Software erkennt die Olympus Camedia E-10 / E-20 / E-100RS nicht: Das ist richtig. Die Funktion, direkt mit der Kamera zu kommunizieren, steht mit der E-xx nicht zur Verfügung, dies funktioniert nur mit den kleineren” Olympus Kameras. Wenn der USB-Treiber ordnungsgemäß installiert ist dann steht die Kamera als Wechselplattenlaufwerk mit einem eigenen Laufwerksbuchstaben im Windows-Explorer zur Verfügung. — schnapp — War garnicht schwer ;o) Gruss Stefan Hendricks oly-e.de” e100rs.german 2952 —————————————————————————————————————————————— Datum: 25.11.2001 Uhrzeit: 19:48:43 DATARAPER Ohh *ankoppfass** 🙂 Danke Dir !! 🙂 *freu* — posted via http://oly-e.de e100rs.german 2953 —————————————————————————————————————————————— Datum: 25.11.2001 Uhrzeit: 20:53:58 pk Stefan Hendricks, oly-e.de wrote: > 1. Willkommen im Club … > > 2. Nicht schreien (Grosschrift im Betreff), alles wird gut! > > 3. FAQ lesen oder Suchmaschine benutzen, diese Frage wurde wurde schon > Zig mal gestellt und beantwortet ;o) > > > Gruss > Stefan Hendricks, oly-e.de > Hallo Stefan, kannst Du nicht so eine Art qutoresponder basteln ??? 🙂 MfG Patrick e100rs.german 2954 —————————————————————————————————————————————— Datum: 25.11.2001 Uhrzeit: 22:05:03 Martin R. DATARAPER schrieb: > Ohh *ankoppfass** 🙂 Danke Dir !! 🙂 *freu* Heidenei, wie willst Du denn data rapen, wenn Du sie gar nicht erst findest ? grins, grö¶hl und freundlicher gruß Martin R. — posted via http://oly-e.de e100rs.german 2957 —————————————————————————————————————————————— Datum: 28.11.2001 Uhrzeit: 11:56:14 jens hallo, ich habe das gleiche problem mit dem bilder-überspielen. wo kriege ich denn den treiber her? kann keinen finden und auf der cd ist keiner drauf, oder bin ich zu blö¶d dafür? bitte helft mir! danke, jens — posted via http://oly-e.de e100rs.german 3024 —————————————————————————————————————————————— Datum: 28.11.2001 Uhrzeit: 12:09:15 frank fischer hallo jens, einfach mal die geniale suchmaschine dieses forums bemühen oder die vorangegangenen postings lesen oder faq nachsehen… der treiber ist auf der c90pems software cd im ordner usb… viel glück! frank — posted via http://oly-e.de e100rs.german 3025 —————————————————————————————————————————————— Datum: 28.11.2001 Uhrzeit: 12:36:57 Thomas jens schrieb: > hallo, > ich habe das gleiche problem mit dem bilder-überspielen. > wo kriege ich denn den treiber her? kann keinen finden und auf der cd > ist keiner drauf, oder bin ich zu blö¶d dafür? > bitte helft mir! > danke, > jens Hallo Jens, zu der Camedia Master 2 5″CD gehö¶rt ein Heft auf dem steht “Software” in diesem findest du auf Seite 11 unter “USB-Anschluß” auch die Beschreibung wie du den Treiber zu instalieren hast. Gruß Thomas posted via http://oly-e.de” e100rs.german 3027 —————————————————————————————————————————————— Datum: 28.11.2001 Uhrzeit: 12:59:20 jens hallo, habe jetzt alle postings über dieses thema gelesen. ist ja immer das gleiche problem. habe den treiber jetzt installiert. aber bei mir erscheint kein wechselplattenlaufwerk. wenn ich über adope photo shop an die bilder will, meldet er mir das keine schnittstelle vorhanden ist. habe die kamera aber über den usb-anschluß an den pc angeschlossen. ist das denn normal, das die monitor-anzeige auf der kamera ausgeht, wenn ich die an den pc schließe? kann es sein, dass mein windows ´98 ein problem hat? ich weiß auf jeden fall nicht mehr weiter. wäre nett, wenn einer ne idee hat. danke, jens — posted via http://oly-e.de e100rs.german 3028 —————————————————————————————————————————————— Datum: 28.11.2001 Uhrzeit: 13:36:57 Carsten Hallo Jens, Bei mir läuft die Sache unter Win 98SE und Adobe PS Elements ohne Probleme. (OK bringt Dir nichts 😉 ). Achte darauf das die Kamera auf Wiedergabe (grüner Pfeil) steht! Dann USB-Kabel an die Kamera, dann an den PC. Jetzt Kamera einschalten! nach kurzer Zeit erscheint im Arbeitsplatz” D: Wechselplattenlw. Falls dieses nicht so ist kontrolliere in Win-Gerätemanager im Unterpunkt USB ob der Treiber richtig erkannt worden und installiert ist! Falls ja OK! wenn nein Treiber lö¶schen und nochmals installieren. Wichtig!!: es dürfen bei der Installation keine weiteren Programme laufen!! Denke auch daran das Du evtl. im der Kamera die Selbstausschaltung aktiviert hast. Wenn diese die Kamera ausschaltet während Du z.B. ein Programm startest ist füt Windows das Laufwerk nicht mehr vorhanden! In der Hoffnung das es Dir hilft Gruss Carsten posted via http://oly-e.de” e100rs.german 3029 —————————————————————————————————————————————— Datum: 30.11.2001 Uhrzeit: 13:55:39 jens hallo carsten, danke, hat jetzt geklappt, habe den treiber neu installiert. die bilder werden jetzt zwar auf mein casio-programm geladen, aber das ist ja auch schnuppe. jetzt macht das bilder schießen auch wieder spaß, wenn man weiß, dass man die auch speichern kann. gruß jens — posted via http://oly-e.de e100rs.german 3098 ——————————————————————————————————————————————

Über

Ich bin hier der Chef.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*