Downloadmodus?

Datum: 03.11.2001 Uhrzeit: 22:58:09 Andreas Gibt es einen Downloadmodus um Bilder herunter zu laden oder muss man den MODE DIAL auf Movie- Wiedergabemodus (also aufs grüne Kästchen mit Dreieck) stellen??? — posted via http://oly-e.de e100rs.german 1908 —————————————————————————————————————————————— Datum: 03.11.2001 Uhrzeit: 23:05:31 Stefan Hendricks, oly-e.de > Gibt es einen Downloadmodus um Bilder herunter zu laden oder muss man > den MODE DIAL auf Movie- Wiedergabemodus (also aufs grüne Kästchen mit > Dreieck) stellen??? Das passiert im Wiedergabemodus. Siehe PDF-Handbuch Kapitel 11 (Seite 196). Viel Erfolg! Gruss Stefan Hendricks, oly-e.de e100rs.german 1909 —————————————————————————————————————————————— Datum: 03.11.2001 Uhrzeit: 23:13:09 joachim jäger Andreas schrieb: > Gibt es einen Downloadmodus um Bilder herunter zu laden oder muss man > den MODE DIAL auf Movie- Wiedergabemodus (also aufs grüne Kästchen mit > Dreieck) stellen??? > — > posted via http://oly-e.de Ja, auf den grünen Pfeil stellen. Wenn alles richtig laüft geht der Bildschirm der Camera aus nd das Laufwerk wird auf dem Rechner erkannt. Jetzt mit dem Explorer kopieren, so wie man es von Disketten oder anderen Laufwerken her kennt. Wichtig ist die Reihenfolge des Einschaltens der Camera und einsteckens des USB Kabels. Gruß Joachim. — posted via http://oly-e.de e100rs.german 1913 —————————————————————————————————————————————— Datum: 03.11.2001 Uhrzeit: 24:26:21 Andreas joachim jäger schrieb: > Andreas schrieb: > > Gibt es einen Downloadmodus um Bilder herunter zu laden oder muss man > > den MODE DIAL auf Movie- Wiedergabemodus (also aufs grüne Kästchen mit > > Dreieck) stellen??? > > — > > posted via http://oly-e.de > Ja, auf den grünen Pfeil stellen. > Wenn alles richtig laüft geht der Bildschirm der Camera aus nd das > Laufwerk wird auf dem Rechner erkannt. Jetzt mit dem Explorer kopieren, > so wie man es von Disketten oder anderen Laufwerken her kennt. > Wichtig ist die Reihenfolge des Einschaltens der Camera und einsteckens > des USB Kabels. > Gruß Joachim. > — > posted via http://oly-e.de Vielen Dank Joachim! Habs so versucht! Wenn ich die Camera (in meinem Fall Laufwerk G:) aufrufe, schmiert mir der Computer ab! Ausnahmefehler… = Technik die begeistert! — posted via http://oly-e.de e100rs.german 1919 —————————————————————————————————————————————— Datum: 03.11.2001 Uhrzeit: 24:26:35 Andreas joachim jäger schrieb: > Andreas schrieb: > > Gibt es einen Downloadmodus um Bilder herunter zu laden oder muss man > > den MODE DIAL auf Movie- Wiedergabemodus (also aufs grüne Kästchen mit > > Dreieck) stellen??? > > — > > posted via http://oly-e.de > Ja, auf den grünen Pfeil stellen. > Wenn alles richtig laüft geht der Bildschirm der Camera aus nd das > Laufwerk wird auf dem Rechner erkannt. Jetzt mit dem Explorer kopieren, > so wie man es von Disketten oder anderen Laufwerken her kennt. > Wichtig ist die Reihenfolge des Einschaltens der Camera und einsteckens > des USB Kabels. > Gruß Joachim. > — > posted via http://oly-e.de Vielen Dank Joachim! Habs so versucht! Wenn ich die Camera (in meinem Fall Laufwerk G:) aufrufe, schmiert mir der Computer ab! Ausnahmefehler… = Technik die begeistert! — posted via http://oly-e.de e100rs.german 1920 —————————————————————————————————————————————— Datum: 04.11.2001 Uhrzeit: 15:11:01 Martin R. Andreas (bald mit Kartenleser schrieb: > joachim jäger schrieb: > > Andreas schrieb: > Vielen Dank Joachim! > Habs so versucht! Wenn ich die Camera (in meinem Fall Laufwerk G:) > aufrufe, schmiert mir der Computer ab! Ausnahmefehler… = Technik die > begeistert! Es kann sein, daß ein timing Problem mit Deinem USB Port besteht. Du findest auf den MSsupport-Seiten dazu ein Korrekturpatch. Eigentlich betraf es nur ältere Computer mit win95/98, bevorzugt mit VIA chipsatz. Schau halt mal. gruss Martin — posted via http://oly-e.de e100rs.german 1945 —————————————————————————————————————————————— Datum: 04.11.2001 Uhrzeit: 23:24:36 Andreas Martin R. schrieb: > Andreas (bald mit Kartenleser schrieb: > > joachim jäger schrieb: > > > Andreas schrieb: > > Vielen Dank Joachim! > > Habs so versucht! Wenn ich die Camera (in meinem Fall Laufwerk G:) > > aufrufe, schmiert mir der Computer ab! Ausnahmefehler… = Technik die > > begeistert! > Es kann sein, daß ein timing Problem mit Deinem USB Port besteht. Du > findest auf den MSsupport-Seiten dazu ein Korrekturpatch. Eigentlich > betraf es nur ältere Computer mit win95/98, bevorzugt mit VIA chipsatz. > Schau halt mal. > gruss Martin Versuche jetzt mein Glück! Hast Recht ist einer der älteren Computer! Danke Martin! > — > posted via http://oly-e.de — posted via http://oly-e.de e100rs.german 1968 ——————————————————————————————————————————————

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*