Olympus-Playground in Wien 20.11. – 19.12.’14

Datum: 07.10.2014 Uhrzeit: 13:53:39 Subhash Der Olympus-Playground kommt nach Wien in die alte Postzentrale 1, Postgasse 8 vom 20. November bis zum 19. Dezember ’14. http://photographyplayground.de — Subhash Schwarzenau/Waldviertel Anschauungen photosophisch”: http://fotoblog.subhash.at/” —————————————————————————————————————————————— Datum: 08.10.2014 Uhrzeit: 20:52:52 Helge Suess Hallo Subhash, das ist eine gute Nachricht. Dann kann ich mir diese Installation auch einmal ansehen. Helge ;-)=) 20 — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 16.01.2004 Uhrzeit: 22:54:18 Michael S. Sven Grelck schrieb: > Da habe die ein anderes Problem. Ich habe mich gerade dort > eingelogged, um zu meinen registrierten Komponenten zu kommen und > was sehe ich? > Lauter registrierte Sachen, die ich garnicht habe und beim Body > sowie 1454-Objektiv passen die Seriennummern hinten und vorne nicht > und das Kaufdatum ebenso nicht. Sprich ich bekomme Daten von jemand > anderem angezeigt. Auch nicht schlecht, oder? servus! kann ich nur bestaetigen…olympus scheint hier wohl ein kleines durcheinander zu haben, wohl einen neuen systembetreuer, dem der alte netterweise” nicht alles erzaehlt hat! folgendes ist bei mir zur zeit: a) vor zwei tagen wollte ich via www.olympus-pro.com meinen account (nach erhalt der bestaetigung der mitgliedschaft E-Member usw.) nutzten – siehe da mein notierter (!) benutzername passwort funktionieren nicht – dann irgendwie ueber http://www.olympus-esystem.com eingestiegen dieselben accountdaten – und es ging! b) heute dann nochmals gleich mit www.olympus-pro.com probiert-selbe accountdaten einloggen klappte aber unter “meine produkte” ploetzlich nur mehr E-1 und 14-54mm zuiko kein 50-200 kein 50mm objektiv usw. dann c) wieder via www.olympus-esystem.com eingestiegen land “europa” gewaehlt natuerlich wiederum dieselben accountdaten – diesmal finde ich tatsaechlich alle meine produkte aufgelistet… da scheint wohl noch einiges an arbeit notwendig zu sein… lg Michael S. posted via http://oly-e.de” —————————————————————————————————————————————— Datum: 17.01.2004 Uhrzeit: 12:13:35 Christoph Prevezanos Hallo Ihr, >> Da habe die ein anderes Problem. Ich habe mich gerade dort >> eingelogged, um zu meinen registrierten Komponenten zu kommen und >> was sehe ich? mal eine Frage: Wo habt Ihr Euch denn registriert? Auf der deutschen Seite steht immer, dass das zur Zeit noch nicht mö¶glich wäre. Habt Ihr Euch einfach auf der US-Seite oder der allgemeinen europäischen Seite registiert? Das wollte ich auch erst machen, bin aber skeptisch weil es doch extra ne deutsche Seite gibt, die das aber noch nicht anbietet. Vielleicht kommen die ja deshalb ins schleudern, weil die Eure Accounts nicht so recht zuordnen kö¶nnen. Gruss, — Christoph Prevezanos http://www.prevezanos.com —————————————————————————————————————————————— Datum: 17.01.2004 Uhrzeit: 12:48:59 Michael S. Christoph Prevezanos schrieb: > mal eine Frage: Wo habt Ihr Euch denn registriert? Auf der > deutschen Seite steht immer, dass das zur Zeit noch nicht mö¶glich > wäre. Habt Ihr Euch einfach auf der US-Seite oder der allgemeinen > europäischen Seite registiert? Das wollte ich auch erst machen, bin > aber skeptisch weil es doch extra ne deutsche Seite gibt, die das > aber noch nicht anbietet. servus! du hast recht, weder die deutsche, noch oesterreischische seite hat diese funktion implementiert (obwohl dies schon im oktober als funktionsfaehigt zugesagt worden ist), deshalbe ich, NACH (!) ruecksprache mit kundenbetreuung Olympus Europa die www.olympus-pro.com website gewaehlt…eine bestaetigung meiner anmeldung habe ich juengst auch erhalten…das durcheinander mit den wohl verschiedenen servern ist damit nicht zu entschuldigen. lg, Michael S. — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 17.01.2004 Uhrzeit: 12:48:59 Michael S. Christoph Prevezanos schrieb: > mal eine Frage: Wo habt Ihr Euch denn registriert? Auf der > deutschen Seite steht immer, dass das zur Zeit noch nicht mö¶glich > wäre. Habt Ihr Euch einfach auf der US-Seite oder der allgemeinen > europäischen Seite registiert? Das wollte ich auch erst machen, bin > aber skeptisch weil es doch extra ne deutsche Seite gibt, die das > aber noch nicht anbietet. servus! du hast recht, weder die deutsche, noch oesterreischische seite hat diese funktion implementiert (obwohl dies schon im oktober als funktionsfaehigt zugesagt worden ist), deshalbe ich, NACH (!) ruecksprache mit kundenbetreuung Olympus Europa die www.olympus-pro.com website gewaehlt…eine bestaetigung meiner anmeldung habe ich juengst auch erhalten…das durcheinander mit den wohl verschiedenen servern ist damit nicht zu entschuldigen. lg, Michael S. — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 17.01.2004 Uhrzeit: 12:48:59 Michael S. Christoph Prevezanos schrieb: > mal eine Frage: Wo habt Ihr Euch denn registriert? Auf der > deutschen Seite steht immer, dass das zur Zeit noch nicht mö¶glich > wäre. Habt Ihr Euch einfach auf der US-Seite oder der allgemeinen > europäischen Seite registiert? Das wollte ich auch erst machen, bin > aber skeptisch weil es doch extra ne deutsche Seite gibt, die das > aber noch nicht anbietet. servus! du hast recht, weder die deutsche, noch oesterreischische seite hat diese funktion implementiert (obwohl dies schon im oktober als funktionsfaehigt zugesagt worden ist), deshalbe ich, NACH (!) ruecksprache mit kundenbetreuung Olympus Europa die www.olympus-pro.com website gewaehlt…eine bestaetigung meiner anmeldung habe ich juengst auch erhalten…das durcheinander mit den wohl verschiedenen servern ist damit nicht zu entschuldigen. lg, Michael S. — posted via http://oly-e.de ——————————————————————————————————————————————

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*