MOV Dateien abspielen

Datum: 20.12.2012 Uhrzeit: 12:11:59 hdm Moin, Moin, hat von jemand ein ähnliches Problem, dass beim Abspielen von MOV Dateien wie sie aus meiner EPL 5 kommen, der Ton nicht dabei ist? Habe bereits die verschiedensten Progs versucht über Quick Time, Real, VLC, WM, ACDSee und etliches anderes, aber kein Ton. Es ist zwar nicht überwichtig, derweil ich meine Kameras eigentlich in der Hauptsache zum Fotografieren nutze, aber habe mich nun einmal dazu verleiten lassen ein Probevideo” mit der EPL 5 zu machen. viele Grüße hdm posted via http://oly-e.de” —————————————————————————————————————————————— Datum: 20.12.2012 Uhrzeit: 12:26:31 Reinhard Wagner Am Thu, 20 Dec 2012 11:11:59 +0100 schrieb hdm: > hat von jemand ein ähnliches Problem, VLC macht keine Probleme. Seltsam. grüße Reinhard Wagner —————————————————————————————————————————————— Datum: 20.12.2012 Uhrzeit: 12:36:01 G. K. Eine vielleicht saublö¶de Frage: Hast Du den Ton in dem Film aktiviert? Schließlich lässt sich der auch ausschalten… — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 20.12.2012 Uhrzeit: 14:49:07 hdm G. K. schrieb: > Eine vielleicht saublö¶de Frage: Hast Du den Ton in dem Film > aktiviert? Schließlich lässt sich der auch ausschalten… > ja klar, alles gemacht. Werde mal versuchen zu konvertieren in ein anderes Format, obwohl das nun eigentlich Schwachsinn ist. Was probiert man nicht alles…. Gruß hdm — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 20.12.2012 Uhrzeit: 15:03:08 Tom Hallo HDM, wenn Du mö¶chtest kannst Du mir ja mal einen kurzen Film mailen, dann würde ich überprüfen ob Deine Filme bei mir ohne Probleme laufen. Mit meinen OMD-Filme habe ich keine Probleme. Gruß Tom http://www.flickr.com/photos/divetom/ — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 20.12.2012 Uhrzeit: 15:05:08 G. K. Spielt der den Ton im Oly-Viewer? — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 20.12.2012 Uhrzeit: 18:13:15 Hermann Schmitt G.K. meinte, dass der Ton schon bei der Aufnahme abgeschaltet werden kann. H — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 20.12.2012 Uhrzeit: 21:46:29 hdm G. K. schrieb: > Spielt der den Ton im Oly-Viewer? > > — hab den gerade installiert und siehe da, Ton funzt! Auch der VLC gibt ihn wieder (hatte den wohl doch nicht ausprobiert)nur die anderen nicht. Was soll’s, Kamera OK und ich werde mit großer Wahrscheinlichkeit diese Funktion seltenst nutzen. Danke an Euch. Gruß hdm — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 21.12.2012 Uhrzeit: 6:57:01 Groogle hdm schrieb: > G. K. schrieb: > >> Spielt der den Ton im Oly-Viewer? > > hab den gerade installiert und siehe da, Ton funzt! Auch der VLC > gibt ihn wieder (hatte den wohl doch nicht ausprobiert)nur die > anderen nicht. Was soll’s, Kamera OK und ich werde mit großer > Wahrscheinlichkeit diese Funktion seltenst nutzen. Wenn doch: Bisher habe ich nichts gefunden, was mplayer nicht abspielen kann. Greg — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 21.12.2012 Uhrzeit: 11:23:06 Tpunkt Klueber Hallo Groogle schrieb: > > Wenn doch: Bisher habe ich nichts gefunden, was mplayer > nicht abspielen kann. > Ging bei mir auch nicht. Erst als ich die Codec installiert habe spielt auch der mplayer das ab. Allerdings die Programme welche die Clips abpsielten brachten auch immer gleich den Ton mit. LG Thomas — posted via http://oly-e.de ——————————————————————————————————————————————

Über

Ich bin hier der Chef.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*