E-System” defekt?”

Datum: 07.07.2010 Uhrzeit: 6:45:48 Joachim Hallo allerseits, im Unterforum E-System wird derzeit (auch bei der Einstellung alle Threads anzeigen”) kein einziger Beitrag angezeigt. In allen übrigen Unterforen wird alles ganz normal anzeigt. – Ist da momentan der Wurm drin?? mfG – Joachim posted via http://oly-e.de” —————————————————————————————————————————————— Datum: 07.07.2010 Uhrzeit: 7:54:41 Ernst Weinzettl Joachim schrieb: > Hallo allerseits, > > Ist da > momentan der Wurm drin?? Scheint so. Das gleiche Bild ergibt sich bei mir. lG Ernst — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 07.07.2010 Uhrzeit: 10:28:42 Ernst Weinzettl Der Fehler scheint in der Treeanzeige, aber nur im Bereich E-System” zu liegen. Einst6ellung “die letzten 2 Wochen” funktioniert teilweise (bis eben auch auf die Anzeige des Trees innerhalb eines Threads). lG Ernst posted via http://oly-e.de” —————————————————————————————————————————————— Datum: 07.07.2010 Uhrzeit: 10:37:24 R.Wagner Am Wed, 07 Jul 2010 07:54:41 +0200 schrieb Ernst Weinzettl: > Joachim schrieb: > >> Hallo allerseits, >> >> Ist da >> momentan der Wurm drin?? > > Scheint so. Das gleiche Bild ergibt sich bei mir. Komische Sache. Der Newsreader zeigt alles an, Ich untersuche… Grüße Reinhard Wagner —————————————————————————————————————————————— Datum: 07.07.2010 Uhrzeit: 10:43:23 R.Wagner Am Wed, 07 Jul 2010 10:28:42 +0200 schrieb Ernst Weinzettl: > Der Fehler scheint in der Treeanzeige, aber nur im Bereich > E-System” zu liegen. Einst6ellung “die letzten 2 Wochen” > funktioniert teilweise (bis eben auch auf die Anzeige des Trees > innerhalb eines Threads). Da klemmt es derzeit in der Datenbank. Der Newsserver ist nicht betroffen am Datenbankproblem bin ich dran. Grüße Reinhard Wagner” —————————————————————————————————————————————— Datum: 07.07.2010 Uhrzeit: 10:53:42 R.Wagner Am Wed, 07 Jul 2010 10:43:23 +0200 schrieb R.Wagner: > Am Wed, 07 Jul 2010 10:28:42 +0200 schrieb Ernst Weinzettl: > >> Der Fehler scheint in der Treeanzeige, aber nur im Bereich >> E-System” zu liegen. Einst6ellung “die letzten 2 Wochen” >> funktioniert teilweise (bis eben auch auf die Anzeige des Trees >> innerhalb eines Threads). > Da klemmt es derzeit in der Datenbank. Der Newsserver ist nicht > betroffen am Datenbankproblem bin ich dran. So Stefan hat#s repariert. Geht wieder! Grüße Reinhard Wagner” ——————————————————————————————————————————————

Über

Ich bin hier der Chef.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*