Galeria funktioniert wieder

Datum: 18.02.2009 Uhrzeit: 19:17:44 R.Wagner, oly-e.de Kurze Mitteilung: der Galeria-Upload funktioniert wieder. Keine Ahnung, wo der Fehler lag, ich habe ihn auf jeden Fall jetzt behoben. Grüße Reinhard Wagner — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 18.02.2009 Uhrzeit: 20:03:41 Roland Franz Hallo Reinhard, > Keine Ahnung, wo der Fehler lag, ich habe ihn auf jeden Fall jetzt > behoben. :-))) Gruß Roland — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 19.02.2009 Uhrzeit: 10:17:01 Oli T. Klasse – geht jetzt auch wieder unter Safari! Nur das mit dem Ausrichten der Bilder habe ich nicht kapiert. Ich hatte das Tee und Kuchen bei Schneeregen”-Bild (Hochformat) hochgeladen aber nicht gedreht und auch nicht unten die gedrehten Männchen auf der HTML-Upload-Seite angeklickt. Trotzdem war es dann richtig orientiert. Hast Du das händisch gedreht oder macht das die Engine der Galeria anhand der Exif-Daten? Gruß Oli posted via http://oly-e.de” —————————————————————————————————————————————— Datum: 19.02.2009 Uhrzeit: 10:23:00 R.Wagner, oly-e.de Oli T. schrieb: > Klasse – geht jetzt auch wieder unter Safari! Nur das mit dem > Ausrichten der Bilder habe ich nicht kapiert. Ich hatte das Tee > und Kuchen bei Schneeregen”-Bild (Hochformat) hochgeladen aber > nicht gedreht und auch nicht unten die gedrehten Männchen auf der > HTML-Upload-Seite angeklickt. Trotzdem war es dann richtig > orientiert. Hast Du das händisch gedreht oder macht das die > Engine der Galeria anhand der Exif-Daten? It’s magic…. Nee da ich ja sowieso alle Bilder durch den human filter jagen muss ist auch das Drehen händisch. Grüße Reinhard Wagner posted via http://oly-e.de” —————————————————————————————————————————————— Datum: 19.02.2009 Uhrzeit: 12:23:54 Dorothö©e Rapp R.Wagner, oly-e.de schrieb: > Kurze Mitteilung: der Galeria-Upload funktioniert wieder. Keine > Ahnung, wo der Fehler lag, ich habe ihn auf jeden Fall jetzt > behoben. Danke 🙂 schö¶nen Tag noch…. Doro —————————————————————————————————————————————— Datum: 19.02.2009 Uhrzeit: 12:38:05 Peter Eckel Hallo Reinhard, > Keine Ahnung, wo der Fehler lag, ich habe ihn auf jeden Fall jetzt > behoben. das erinnert mich an den Logbucheintrag in einem Flugzeug: Captain: Irgendetwas im Cockpit ist lose” Mechaniker: “Irgendetwas im Cockpit festgeschraubt” Viele Grüße Peter.” —————————————————————————————————————————————— Datum: 19.02.2009 Uhrzeit: 16:19:36 Dorothö©e Rapp Peter Eckel schrieb: > Hallo Reinhard, > >> Keine Ahnung, wo der Fehler lag, ich habe ihn auf jeden Fall jetzt >> behoben. > > das erinnert mich an den Logbucheintrag in einem Flugzeug: > > Captain: Irgendetwas im Cockpit ist lose” > Mechaniker: “Irgendetwas im Cockpit festgeschraubt” den Piloten??? oops – smalltalk :)” —————————————————————————————————————————————— Datum: 24.02.2009 Uhrzeit: 12:23:06 Ralf Engelberger Hallo, wahrscheinlich hat das schon jemand gefragt, aber wann kommt denn die E30 in die Galeria? Gruß Ralf — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 24.02.2009 Uhrzeit: 19:52:20 Manfred Paul Am Tue, 24 Feb 2009 11:23:06 +0100 schrieb Ralf Engelberger: > aber wann kommt denn die E30 in die Galeria? ja 🙂 http://oly-e.de/forum/e.allgemeines/30929.htm — Viele Grüsse Manfred http://manfred-paul.de ——————————————————————————————————————————————

Über

Ich bin hier der Chef.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*