In Msconfig ist Adobe Gamma auch nicht drin

Datum: 27.12.2004 Uhrzeit: 24:02:15 Steffen Tautz Hallo Stefan, ich habe nachgesehen, es ist kein Adobe Gamma eingetragen. Auch das Standardprofil ist in den Einstellungen der Grafikkarte eingetragen. Nur wenn ich den Rechner neu starte ist das Profil nicht mehr aktiv. Der Monitor stellt sich auf die 9300 K wieder ein. Der Spyder kalibriert die Farben auf 6500 K. Den Unterschied merkt man sofort. Auch das manuelle anklicken des Pofils bringt nichts, da sich der Monitor nicht mehr dazu bewegen läßt, 6500 K anzuzeigen. Da hätte ich mir das Geld für den Spyder sparen kö¶nnen, oder ? So nützt mir ja die Kalibrierung nichts. Grüße aus Jena Steffen — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 28.12.2004 Uhrzeit: 12:46:45 Alexander Krause Adobe Gamma sollte nicht aktiv sein, das bringt nur alles durcheinander. Dein Profil wird im System (Win) eingestellt. Rchtsklich leerer Desktop->Eigenschaften Anzeige->Einstellungen->Erweitert->Farbverwaltung Dort sollte es leigen und als Standard markiert sein. Und: Die 6500K musst Du über das OSM des Monitors einstellen, nicht per Profil. Das Profil dient nur der Feinjustierung der Farben. Alex — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 28.12.2004 Uhrzeit: 13:59:41 Fred Lüdemann Hallo Steffen, durch das verwendete Profil wird nicht die Hardware-Einstellung deines Monitors verändert. Wenn du mit 6500 arbeiten mö¶chtest, mußt du diese 6500 vor Beginn des Kalibriervorgangs an deinem Monitor einstellen. Die Angabe der Farbtemperatur in der Kalibrierungssoftware des Spyders dient lediglich zur Weitergabe dieser Information an die Software. Gruß Fred — posted via http://oly-e.de ——————————————————————————————————————————————

Über

Ich bin hier der Chef.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*