Problem erstmal geloest

Datum: 23.04.2007 Uhrzeit: 23:24:02 Renate ….ich hatte Probleme mit der Ordnerfreigabe. Schreibgeschützt Danke an alle !!! Renate posted via http://oly-e.de” —————————————————————————————————————————————— Datum: 24.04.2007 Uhrzeit: 9:14:22 Peter Schö¶ler Am Mon, 23 Apr 2007 23:24:02 +0200 schrieb Renate: > …ich hatte Probleme mit der Ordnerfreigabe. Schreibgeschützt > Danke an alle !!! > Renate Hallo Renate prima dass du das Problem gelö¶st hast. Mich würde interessieren welcher Ordner schreibgeschützt war. Programm- oder Bilder-Ordner? Und hat irgendein Tool (Regmon Filemon) geholfen um festzustellen ob irgendwo hakt? Gruß Peter” —————————————————————————————————————————————— Datum: 30.12.2010 Uhrzeit: 21:43:02 Martin Hürtgen Liebe Mitstreiter, Mit einem Windows Rechner hat es nun über meinen Internetzugang und den gleichen Router funktioniert. In der Firewall der Rechner oder dem Router lag das Problem also nicht. Nachdem es mit dem Vodafone Stick nicht geklappt hatte, war dies ja auch schon weniger wahrscheinlich und wir verdächtigten Vodafone als meinen Provider. Nun scheint das Problem doch eher in fehlender Liebe zwischen Olympus und der aktuellsten Betriebssystemversion von Apple zu liegen. Ob dies nun an fehlendem Interesse von Olympus oder an mangelnder Transparenz und Information seitens Apple liegt …. Ärgern mö¶chte ich mich weiter, weiß nun nur nicht über wen 😉 Nochmals Dank für eure Unterstützung und einen guten Rutsch, Martin — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 30.12.2010 Uhrzeit: 21:55:33 R.Wagner Am Thu, 30 Dec 2010 20:43:02 +0100 schrieb Martin Hürtgen: > Ärgern mö¶chte ich mich weiter, weiß nun nur nicht über wen 😉 Wie wär’s mit der Regierung? 😉 Ich wünsche Dir ein friedvolles Jahr 2011 Grüße Reinhard Wagner —————————————————————————————————————————————— Datum: 30.12.2010 Uhrzeit: 21:56:02 Martin Groth Moin Martin, > Nun scheint das Problem doch eher in fehlender Liebe zwischen > Olympus und der aktuellsten Betriebssystemversion von Apple zu > liegen. Ob dies nun an fehlendem Interesse von Olympus oder an > mangelnder Transparenz und Information seitens Apple liegt > . > > Ärgern mö¶chte ich mich weiter, weiß nun nur nicht über wen 😉 Also, ich habe das eben mal mit folgenden Daten ausprobiert: E-3 12-60 iMac OSx 10.6.soneuwiemö¶glich Olympus Viewer 2 Ergebnis: Dat gait! Alles wird erkannt, der Server meldet sich korrekt, ich kö¶nnte updaten, wenn es was zu updaten gäbe. Ein gutes neues Jahr und herzliche Grüße Martin —————————————————————————————————————————————— Datum: 30.12.2010 Uhrzeit: 21:56:39 Peter Eckel Hallo Martin, > Nun scheint das Problem doch eher in fehlender Liebe zwischen > Olympus und der aktuellsten Betriebssystemversion von Apple zu > liegen. negativ. Hier geht es. Mac OS X 10.6.5, Olympus Digital Camera Updater 1.00, E-3. Gerade nochmal getestet. Und ich bin ja nicht der einzige, bei dem es geht. > Ob dies nun an fehlendem Interesse von Olympus oder an > mangelnder Transparenz und Information seitens Apple liegt Weder noch. Irgendwo in Deinem persö¶nlichen Setup ist etwas, was mit dem Firmware-Updater über Kreuz liegt. Das gilt es zu finden. Hast Du unüberwindliche Scheu vor Terminal.app? Wenn nein, kö¶nnen wir mal einen Blick auf die Netzwerkpakete werfen und ein paar Sachen abchecken. > Ärgern mö¶chte ich mich weiter, weiß nun nur nicht über wen 😉 Besser als Ärgern ist Problemlö¶sen 🙂 Viele Grüße, Peter. —————————————————————————————————————————————— Datum: 30.12.2010 Uhrzeit: 22:09:59 Peter Eckel On Thu, 30 Dec 2010 20:56:39 +0100, Peter Eckel wrote (in article <0001HW.C942A28600AF63F5B03139BF@news.oly-e.de>): > Und ich bin ja nicht der einzige, bei dem es geht. On Thu, 30 Dec 2010 20:56:02 +0100, Martin Groth wrote (in article ): > Ergebnis: Dat gait! Alles wird erkannt, der Server meldet sich > korrekt, ich kö¶nnte updaten, wenn es was zu updaten gäbe. q.e.d. – auf die Minute genau 🙂 Viele Grüße, Pete. —————————————————————————————————————————————— Datum: 31.12.2010 Uhrzeit: 2:09:32 Martin H. Ist mir ein Rätsel, aber die Zeiten, als man einen Computer wirklich verstand sind seit DOS und MacOs 7 vorbei 🙂 Martin Groth schrieb: > Moin Martin, > …. > Also, ich habe das eben mal mit folgenden Daten ausprobiert: > E-3 > 12-60 > iMac > OSx 10.6.soneuwiemö¶glich > Olympus Viewer 2 > > Ergebnis: Dat gait! Alles wird erkannt, der Server meldet sich > korrekt, ich kö¶nnte updaten, wenn es was zu updaten gäbe. — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 31.12.2010 Uhrzeit: 2:12:28 Martin H. Hallo Peter, Peter Eckel schrieb: > Hallo Martin, ….. > Hast Du unüberwindliche Scheu vor Terminal.app? Wenn nein, kö¶nnen > wir mal einen Blick auf die Netzwerkpakete werfen und ein paar > Sachen abchecken. Scheu nicht unbedingt, nur Null Ahnung was das ist 😉 > …. > Besser als Ärgern ist Problemlö¶sen 🙂 Stimmt, ärgere mich ja auch immer nur, wenn ich es nicht lö¶sen kann! > Viele Grüße, > Martin — posted via http://oly-e.de ——————————————————————————————————————————————

Über

Ich bin hier der Chef.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*