zu dunkle pics nach dem Herunterladen

Datum: 28.04.2002 Uhrzeit: 13:47:03 Eberhard Hilfe, wer hat das auch schon mal gehabt? Ich habe ein paar Mal Aufnahmen im Studio mit Studioblitzen gemacht. (160 ASa, Blende 11 , 1/100 sec.) Die Aufnahmen auf dem Display sind scharf und gut belichtet. Es scheint alles in Ordnung. Beim Überspielen auf dem PC kommen die Fotos total unterbelichtet an. Bei der Weiterverarbeitung in Photoshop kann man zwar einiges retten (Kontrast, Helligkeit), aber vieles von der Dynamik des Fotos geht verloren. Wer hatte ähnliche Probleme und weiß, wie man sie beseitigt? Ich danke für eure Hilfe!! Gruß Eberhard — posted via http://oly-e.de e10.german 9242 —————————————————————————————————————————————— Datum: 28.04.2002 Uhrzeit: 19:29:03 Hans Wagner Eberhard schrieb: > Hilfe, wer hat das auch schon mal gehabt? > Ich habe ein paar Mal Aufnahmen im Studio mit Studioblitzen > gemacht. (160 ASa, Blende 11 , 1/100 sec.) Die Aufnahmen auf dem > Display sind scharf und gut belichtet. Es scheint alles in > Ordnung. Beim Überspielen auf dem PC kommen die Fotos total > unterbelichtet an. Bei der Weiterverarbeitung in Photoshop kann > man zwar einiges retten (Kontrast, Helligkeit), aber vieles von > der Dynamik des Fotos geht verloren. > Wer hatte ähnliche Probleme und weiß, wie man sie beseitigt? Ich > danke für eure Hilfe!! > Gruß > Eberhard > — > posted via http://oly-e.de Hallo Eberhard, Das Problem kommt daher, daß der Chip in der Kamera nicht wirklich die ASA bzw. ISO Werte hat wie eine Filmempfindlichkeit. Davon kannst Du getrost die Hälfte abziehen. Soll heißen, daß Du bei eingestellten 160 ASA nur auf 80 echte” kommst. Da Dein Display in der Helligkeit regelbar ist und Du warscheinlich volle Pulle eingestellt hast wirst Dir hier vorgegaukelt daß das Bild richtig belichtet ist. Die beste Lö¶sung für Studioaufnamen mit professionellem Gerät ist. die Aufnamen vorher mit einem Blitzbelichtungsmesser auszumessen wobei Du statt 80 ISO dem Beli. nur 40 vorgibst. Falls Du keinen Beli hast generell die displayhelligkeit nach den unterbelichteten Fotos einregulieren und dann eben mit probeshots die richtige Belichtung zu finden. Die Profis haben immer vor der eigentlichen Aufname ein Plaroid geschossen. Dank der neuen Technik ist das nun nicht mehr nö¶tig. beste grüße hans wagner posted via http://oly-e.de” e10.german 9245 —————————————————————————————————————————————— Datum: 28.04.2002 Uhrzeit: 19:41:49 Dietrich Risse Eberhard schrieb: > Hilfe, wer hat das auch schon mal gehabt? > Ich habe ein paar Mal Aufnahmen im Studio mit Studioblitzen > gemacht. (160 ASa, Blende 11 , 1/100 sec.) Im manuellen Modus oder Programm-Automatik? > Die Aufnahmen auf dem > Display sind scharf und gut belichtet. Die Schärfe kannst Du im Display nicht verläßlich beurteilen, aber zur Prüfung der Helligkeit sollte es schon reichen…. > Es scheint alles in > Ordnung. Beim Überspielen auf dem PC kommen die Fotos total > unterbelichtet an. Kommt an” soll heißen erscheinen zu dunkel? Stimmt die Kalibrierung Deines Monitors? Hast Du die Helligkeitsprobleme grundsätzlich auch mit allen anderen Bildern Deiner E-10? Grüsse Dietrich posted via http://oly-e.de” e10.german 9246 —————————————————————————————————————————————— Datum: 29.04.2002 Uhrzeit: 21:09:38 Frank Ledwon Eberhard wrote: > Ich habe ein paar Mal Aufnahmen im Studio mit Studioblitzen > gemacht. (160 ASa, Blende 11 , 1/100 sec.) Die Aufnahmen auf dem > Display sind scharf und gut belichtet. Es scheint alles in > Ordnung. Was sagt das Histogramm? Das ist als schnelle Bewertungsgrundlage für die Belichtung besser geeignet als der eingebaute Monitor, IMHO. Der LCD-Monitor der E-10 ist extrem blickwinkelabhängig und außer für die Überprüfung des Bildausschnitts eigentlich nicht zu gebrauchen. But YMMV. > Beim Überspielen auf dem PC kommen die Fotos total > unterbelichtet an. Bei der Weiterverarbeitung in Photoshop kann > man zwar einiges retten (Kontrast, Helligkeit), aber vieles von > der Dynamik des Fotos geht verloren. > Wer hatte ähnliche Probleme und weiß, wie man sie beseitigt? Ich > danke für eure Hilfe!! Blende 11 erfordert bereits einiges an Blitzleistung. Mö¶glicherweise kommt es dadurch zur Unterbelichtung. Das kannst du aber ganz einfach nach der Aufnahme mit dem Histogramm überprüfen: Im Verbindungsmenü auf der zweiten Seite das Histogramm auf ON setzen und danach im Wiedergabemodus mit der Info-Taste das Histogramm einschalten. Wie lö¶st du die Blitze aus? Mö¶glicherweise klappt es ja auch mit anderen Zeiten besser… HTH Frank e10.german 9259 ——————————————————————————————————————————————

Über

Ich bin hier der Chef.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*