Vergessen – Nachfrage!

Datum: 11.04.2002 Uhrzeit: 22:26:01 Klaus Nickisch Passt die Schiene auch zusammen mit dem LIPO? Gruß und Danke Klaus e.zubehoer 1374 —————————————————————————————————————————————— Datum: 11.04.2002 Uhrzeit: 23:29:30 Hermann Brunner Klaus Nickisch schrieb: > Passt die Schiene auch zusammen mit dem LIPO? > > Gruß und Danke > Klaus > Ja – unter dem LiPo ist wiederum ein Stativ-Anschluß. Und die Grundfläche ändert sich durch den LiPo nicht. Ich habe aber irgendwie den Eindruck, daß meine E-10 MIT dem LiPo nicht so toll ruhig/stabil auf einem Stativ sitzt… Wird also auf der Blitzschiene auch so sein, nehme ich mal an… habe es aber nicht probiert… Gruß, Hermann Brunner e.zubehoer 1376 —————————————————————————————————————————————— Datum: 11.04.2002 Uhrzeit: 23:56:07 Klaus Nickisch > Ja – unter dem LiPo ist wiederum ein Stativ-Anschluß. > Und die Grundfläche ändert sich durch den LiPo nicht. Das ist gar nicht mene Sorge, sondern der Abstand vom Kameraboden, bzw. Stativgewinde und Hö¶he des Blitzgriffes. Andersrum, durch die Montage des Lipos wandert das Stativgewinde ca. 5cm nach unten. Schraubt man jetzt die Schiene darunter, stö¶ßt dann nicht der Blitz oben an das Kameragehäuse? Ich hoffe, ich habe jetzt meine Bedenken verständlich geschrieben. Danke Klaus e.zubehoer 1377 —————————————————————————————————————————————— Datum: 12.04.2002 Uhrzeit: 9:06:10 Bernd Kempf hallo Klaus, mit der Schiene und dem Griff meiner C3030 passt grö¶ssenmässig auch mit Lipo alles zusammen. Leider passt der Anschluss des Kabels nicht an meine E 20…… typisch, oder??????? trotzdem viel Spass beim blitzen Bernd — posted via http://oly-e.de e.zubehoer 1378 —————————————————————————————————————————————— Datum: 12.04.2002 Uhrzeit: 11:20:08 Klaus Nickisch > mit der Schiene und dem Griff meiner C3030 passt grö¶ssenmässig > auch mit Lipo alles zusammen. E-20, Bernd, E-20. Die 3030 ist erheblich kleiner. e.zubehoer 1379 —————————————————————————————————————————————— Datum: 12.04.2002 Uhrzeit: 22:28:31 Frank Ledwon Klaus Nickisch wrote: > Das ist gar nicht mene Sorge, sondern der Abstand vom Kameraboden, > bzw. Stativgewinde und Hö¶he des Blitzgriffes. Andersrum, durch die > Montage des Lipos wandert das Stativgewinde ca. 5cm nach unten. > Schraubt man jetzt die Schiene darunter, stö¶ßt dann nicht der Blitz > oben an das Kameragehäuse? Das paßt alles wie angegossen, da stö¶ßt definitiv nix an. > Ich hoffe, ich habe jetzt meine Bedenken verständlich > geschrieben. Wenn du es immer noch nicht glaubst, dann mache ich dir ein Bild von dem Aufbau 😉 Frank e.zubehoer 1385 —————————————————————————————————————————————— Datum: 13.04.2002 Uhrzeit: 17:58:11 Bernd Kempf hallo Klaus, logischerweise habe ich das ganze mit der E 20 ausprobiert. Die Schiene und den Griff habe ich noch aus dieser Zeit. Habe es aber nie an meiner E 20 ausprobiert, weil die ja einen Blitzschuh hat… Besseres Wetter und schö¶nes WE Bernd — posted via http://oly-e.de e.zubehoer 1387 —————————————————————————————————————————————— Datum: 15.04.2002 Uhrzeit: 20:47:43 Gerhard Fecker Frank Ledwon schrieb: > Klaus Nickisch wrote: >> Das ist gar nicht mene Sorge, sondern der Abstand vom Kameraboden, >> bzw. Stativgewinde und Hö¶he des Blitzgriffes. Andersrum, durch die >> Montage des Lipos wandert das Stativgewinde ca. 5cm nach unten. >> Schraubt man jetzt die Schiene darunter, stö¶ßt dann nicht der Blitz >> oben an das Kameragehäuse? > Das paßt alles wie angegossen, da stö¶ßt definitiv nix an. Frank hat recht: Bei mir ist es zwar *nur* die E 10, aber die Masse duerften identisch sein! Das sollte Dich beruhigen! 😉 cu Gerhard — posted via http://oly-e.de e.zubehoer 1396 ——————————————————————————————————————————————

Über

Ich bin hier der Chef.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*