Progressive Scan -Problem

Datum: 17.02.2002 Uhrzeit: 12:39:45 Markus Hallo! Ich wollte gestern Konzertaufnahmen machen.Teilweise wollte ich den Progressive Scan-Modus einsetzen bzw. testen.Als ich die Kamera auf den PS-Mode geschaltet habe konnte ich zwar Zeiten bis 1/18000s einstellen aber alle Aufnahmen waren einfach nur schwarz(bei allen Aufnahmearten – M,A,S).Habe dann nochmals die Einstellung mit Hilfe des Handbuches vorgenommen.Dort steht,dass ein Symbol in der LCD-Anzeige aufleuchten muss und der Aufnahme-Modus(HQ bzw SHQ) blinken soll.Das Symbol erscheint nicht aber die Aufnahme-Modus-Anzeige blinkt. Seltsam auch, dass die Belichtungskorrektur von den eingestellten +3 auf -3 springt und sich nicht mehr verändern lässt. Ich habe zwar die Suchfunktion bemüht konnte aber nichts passendes finden. Habe ich was übersehen oder falsch gemacht? Bin hier wirklich am verzweifeln. Danke für euere Mühe und hoffentlich auch Hilfe! Markus — posted via http://oly-e.de e20.german 1746 —————————————————————————————————————————————— Datum: 17.02.2002 Uhrzeit: 12:57:56 Heinz Schumacher Markus schrieb: Hallo Markus, bei einem Konzert kannst Du froh sein, wenn Du 1/125stel hinbekommst. Deine Aufnahmen sind schlichtweg unterbelichtet, was ja bei so kurzen Belichtungszeiten sie Du vorgeben mö¶chtest auch vö¶llig verständlich ist. Bei Aufnahmen eines Konzertest darfst Du Dich für den Anfang auf den P-Modus beschränken. Den PS-Modus würde ich benutzen um Gewehrkugeln im Flug zu fotografieren… Gruss Heinz P.S. Nicht vergessen den Objektivdeckel abzunehnen!:-))) — posted via http://oly-e.de e20.german 1747 —————————————————————————————————————————————— Datum: 17.02.2002 Uhrzeit: 13:11:52 Markus Hallo! Danke für die schnelle Antwort! Hatte das ganze bei mir in der Wohnung mit ausreichend Licht und abgenommenem Objektivdeckel getestet(;-)). Wollte auch nicht mit 1/18000s fotografieren.Diese Angabe war nur um zu zeigen ,dass die kurzen Verschlusszeiten angewählt werden kö¶nnen. Frage mich aber noch immer wieso dieses Symbol nicht erscheint und warum die manuelle Belichtungskorrektur plö¶tzlich umspringt und nicht verändert werden kann. War heute bei strahlendem Sonnenschein draussen und habe die gleichen Probleme. Markus — posted via http://oly-e.de e20.german 1748 —————————————————————————————————————————————— Datum: 17.02.2002 Uhrzeit: 13:17:19 Heinz Schumacher Schicke mir doch mal eine dieser Aufnahmen per eMail. heinz@hudy.de Gruss Heinz — posted via http://oly-e.de e20.german 1749 —————————————————————————————————————————————— Datum: 17.02.2002 Uhrzeit: 13:38:50 Markus Habe die Bilder gleich wieder gelö¶scht. Bin jetzt nicht in der Nähe meiner Kamera.Werde aber schnellstmö¶glich noch ein paar Testaufnahmen machen. Danke für dein Angebot. Gruss Markus — posted via http://oly-e.de e20.german 1750 —————————————————————————————————————————————— Datum: 17.02.2002 Uhrzeit: 19:51:08 Bernhard Schulze > Ich wollte gestern Konzertaufnahmen machen.Teilweise wollte ich den > Progressive Scan-Modus einsetzen bzw. testen.Als ich die Kamera auf den > […] > Seltsam auch, dass die Belichtungskorrektur von den eingestellten +3 > auf -3 springt und sich nicht mehr verändern lässt. Bei einem Konzert, bei dem ja nicht gerade die besten Lichtverhältnisse herrschen, ist der PS-Mode vielleicht nicht unbedingt der beste. a.) Du wirst wahrscheinlich eine hö¶here Filmempfindlichkeit einstellen müssen b.) wahrscheinlich ohne Blitz arbeiten (PS-Mode geht sowieso nicht mit Blitz) c.) evtl. mit einer hö¶heren Auflö¶sung arbeiten müssen, wenn Du etwas weiter weg bist. Dafür ist der PS-Mode nicht gerade besonders gut geeignet. Zum hö¶heren Rauschen bei großer Filmempfindlichkeit kommt noch die verminderte Qualität des PS-Mode dazu. Die Ergebnisse werden nicht gerade besonders werden. Wo der PS-Mode gut geeignet ist, ist bei guten Lichtverhältnissen und wo es auf die Aufnahmegeschwindigkeit ankommt. Z.B. bei Sportaufnahmen oder Schnappschußsituationen (weil man einfach schnell ein paar Aufnahmen in Serie schießen kann). Die PS-Mode-Einstellung geht über das Display. Dann kommt es darauf an, worauf Du bei den Aufnahmen Wert legst: auf schnelle Zeiten oder auf einen bestimmten Schärfebereich. Dazu solltest Du also den A- oder den S-Mode wählen. Im A-Mode (Zeitautomatik mit Blendenvorwahl) solltest Du eine nicht allzusehr geschlossene Blende nehmen, da sonst die Zeiten wieder zu lang werden – kommt natürlich auch wieder auf die Filmempfindlichkeit an. Im S-Mode (Blendenautomatik mit Zeitvorwahl) mußt Du aufpassen, daß Du keine zu kurzen Zeiten wählst, da die Bilder sonst unterbelichtet werden (wie bei Deinem Konzert), da die Kamera halt nur” bis Blende 2.0 aufmachen kann. Bei relativ heller Umgebung kommst Du mit Zeiten zwischen 1/500 und 1/2000 leicht aus wenn Du nicht gerade eine fliegende Gewehrkugel aufnehmen mö¶chtest 🙂 Mit diesen Werten würde ich mal ein wenig spielen und testen und Dir dann die besten Einstellungen merken. Bei meiner E-20 habe ich festgestellt daß bei stärkerem Licht insbesondere Gegenlicht eine Belichtungskorrektur von -1/3 bis -2/3 Blenden zwingend ist da die Bilder zur Überbelichtung neigen. Das geht aber auch im Progressive Mode ohne Probleme. Das ist alles nicht allzu schwer. Aber trotzdem üben üben üben und fotografieren was das Zeug hält. Die Kamera ist wirklich gut 🙂 posted via http://oly-e.de” e20.german 1751 —————————————————————————————————————————————— Datum: 17.02.2002 Uhrzeit: 22:34:37 Markus Das die Kamera gut ist stelle ich auf gar keinen Fall in Frage. Ich habe in der kurzen Zeit die ich die Kamera jetzt besitze schon so viele tolle Aufnahmen gemacht.Und da ich früher mit einer analogen unterwegs war liebe ich die SLR-typische Bedienung. Normalerweise brauche ich den PS-Mode nicht.Da das Konzert gestern von einer Band aus meinem Bekanntenkreis war wusste ich ,dass es an einer Stelle weisses Licht volle Breitseite gibt und das im ganzen Raum.Daher dachte ich es wäre nett mal zu sehen wie das mit dem Ps-Mode rüberkommt. Nach dem Ärger zu Hause habe ich dann das ganze Konzert mit der IS-Einstellung gemacht. Habe vorhin auch die ersten Aufnahmen mit dem PS-Mode hinbekommen.Ich habe allerdings keine Ahnung was ich jetzt anders als vorher gemacht habe.Mehr Licht war auf jeden Fall nicht vorhanden.Und die Einstellungen waren auch identisch. Immernoch frage ich mich wieso dieses verflixte Symbol nicht aufleuchtet. Ist das vielleicht ein Druckfehler in der Anleitung oder leuchtet bei euch dieser seltsame Kreis im LCD-Feld ? Auf jeden Fall nochmal herzlichen Dank ,dass ihr euch meiner angenommen habt. Muss noch ein Lob an Olymous loswerden.Hatte letzte Woche per mail um die gedruckte Version des Manuals gebeten.4 Tage später lag sie bei mir im Briefkasten und hat keinen Pfennig gekostet.Schö¶n! Bis dann Markus — posted via http://oly-e.de e20.german 1752 ——————————————————————————————————————————————

Über

Ich bin hier der Chef.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*