Nochmal Microdrive

Datum: 23.01.2002 Uhrzeit: 13:59:43 Klaus Nickisch Gibt es jemanden, bei dem das 1 GB MD in einer E-20 *nicht* läuft? Bitte unterscheiden, ob Lipo verwendet wird oder nicht. Irgendwie habe ich noch Zweifel, ob ich soll…. Gruß Klaus e20.german 1436 —————————————————————————————————————————————— Datum: 23.01.2002 Uhrzeit: 15:43:30 Michael S. servus – wird seit nov. von mir in der E-20p verwendet…laeuft einwandfrei – ABER von mir auch nur als backup” verwendet…sprich – aufnehmen mit 128mb SmartMedia – dann kopieren auf Microdrive und loeschen der SmartMedia! ging ohne lipo und seit wenigen wochen auch hervorragend mit lipo! servus Michael S. Klaus Nickisch schrieb: > Gibt es jemanden bei dem das 1 GB MD in einer E-20 *nicht* läuft? > Bitte unterscheiden ob Lipo verwendet wird oder nicht. > Irgendwie habe ich noch Zweifel ob ich soll…. > Gruß > Klaus posted via http://oly-e.de” e20.german 1437 —————————————————————————————————————————————— Datum: 23.01.2002 Uhrzeit: 15:59:12 Klaus Nickisch Michael S.” schrieb: > servus – wird seit nov. von mir in der E-20p verwendet…laeuft > einwandfrei – ABER von mir auch nur als “backup” verwendet…sprich – > aufnehmen mit 128mb SmartMedia – dann kopieren auf Microdrive und > loeschen der SmartMedia! Danke genau so habe ich es vor. K.” e20.german 1438 —————————————————————————————————————————————— Datum: 23.01.2002 Uhrzeit: 16:09:52 Fritz Lüthi Klaus Nickisch schrieb: > Irgendwie habe ich noch Zweifel, ob ich soll…. Habe das 1 GB – Microdrive mit der E-20 täglich im Einsatz. Ich speichere die Aufnahmen direkt auf das Laufwerk. Funktioniert immer einwandfrei, egal ob mit den internen Akkus oder mit dem LiPo. Mache täglich etwa 80 – 150 technische Aufnahmen, auch im Freien bei Kälte immer problemlos. Lediglich beim einstecken des Microdrive in den USB-Leser meldet sich dieser aus dem laufenden Betriebssystem Windows 2000 ab. (unberechtigtes Entfernen einer Hardwarekomponente). Macht aber nichts. Einstecken und dann den PC hoch- fahren. Ich würde das MD und den LiPo nicht mehr hergeben. Einfach Bilder machen ohne Sorgen über Strom und Speicher. So solls sein, wenn schon Digital. ( Bei SHQ 271 Aufnahmen ! ) Fritz — posted via http://oly-e.de e20.german 1439 —————————————————————————————————————————————— Datum: 23.01.2002 Uhrzeit: 22:03:29 Mirko Skibbe Fritz Lüthi schrieb: > Lediglich beim einstecken des Microdrive in den > USB-Leser meldet sich dieser aus dem laufenden Betriebssystem Windows > 2000 ab. (unberechtigtes Entfernen einer Hardwarekomponente). Macht > aber nichts. Einstecken und dann den PC hoch- fahren. Hallo Fritz, bevor du das MD entfernst, einfach mal im Explorer mit der rechten Maustaste auf den Wechseldatendräger drücken und Datenträger auswerfen..” anwählen. Beim dann aufpopenden Fenster auf Fortzsetzen Drücken und die anschließende Fehlermeldung (Konnte Datenträger nicht auswerfen! Anmerkung des Autohrs: Wie auch ist ja kein Motor einzug drann) mit OK bestätigen. Die implementierung von Solchen Wechseldatenträgern ist in W2k leider nicht ganz lupenrein. Wenn Du aber wie oben beschrieben vorgehst kommt ausser den 2 Fehlermeldungen nichts nach. Der Schreibcache wird geleert und alle noch eventuell anstehenden prozesse für dieses Laufwerk beendet. Ende gut alles gut. Gruß Mirko posted via http://oly-e.de” e20.german 1446 —————————————————————————————————————————————— Datum: 23.01.2002 Uhrzeit: 23:37:52 Klaus Nickisch > Ich würde das MD und den LiPo nicht mehr hergeben. Einfach Bilder > machen ohne Sorgen über Strom und Speicher. So solls sein, wenn schon > Digital. ( Bei SHQ 271 Aufnahmen ! ) > > Fritz Hallo Fritz, schaffst Du 271 Aufnahmen mit dem MD oder ist dann das Lipo alle? Wenn erstes zutrifft, wieviele Aufnahmen schaffst Du mit dem Lipo? Gruß Klaus e20.german 1447 —————————————————————————————————————————————— Datum: 24.01.2002 Uhrzeit: 21:43:12 Fritz Lüthi Mirko Skibbe schrieb: Danke für den Tipp, wers’ gleich ausprobieren. Antwort folgt. Fritz — posted via http://oly-e.de e20.german 1465 —————————————————————————————————————————————— Datum: 24.01.2002 Uhrzeit: 21:46:43 Fritz Lüthi Klaus Nickisch schrieb: > schaffst Du 271 Aufnahmen mit dem MD oder ist dann das Lipo alle? Hallo Klaus. Das kann ich derzeit nicht beantworten, weil ich es bisher noch nicht geschafft habe, in einem Fototag den den LiPo leerzusaugen. Fritz — posted via http://oly-e.de e20.german 1466 —————————————————————————————————————————————— Datum: 25.01.2002 Uhrzeit: 9:46:33 Joerg Langer Diese Frage hat mich auch brennend Interessiret, habe mit meinem voll geladenen Lipo 2x 1 GB also 2x 271 Bilder geschossen und er zeigte dann beim Einschalten noch 20% an !!!! Das Ding ist der Hammer ! Gruß Jö¶rg Langer p.s.: Alle Bilder mit Rec View Auto ohne Blitz ! Fritz Lüthi” schrieb: news:a2prrh.3g.1@hendricks-online.de… [ unnoetiger Vollquote wurde automatisch entfernt ]” e20.german 1475 —————————————————————————————————————————————— Datum: 26.01.2002 Uhrzeit: 16:53:53 Klaus Nickisch Joerg Langer” schrieb: > Diese Frage hat mich auch brennend Interessiret habe mit meinem voll > geladenen Lipo 2x 1 GB also 2x 271 Bilder geschossen und er zeigte dann > beim Einschalten noch 20% an !!!! Sorry nochmal nachgehakt – wieviele Bilder sind denn pro Lipo-“Füllung” gemacht worden und welches Lipo (deutsches B30 oder amerikanische B32) hast Du? Wenn ich mit dem Lipo rd. 700 Aufnahmen im Schnitt schaffe wäre ich zufrieden. Gruß Klaus” e20.german 1495 ——————————————————————————————————————————————

Über

Ich bin hier der Chef.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*