Blaustich bei der E-20

Datum: 13.01.2002 Uhrzeit: 12:52:28 Bernd Schumacher Liebe E-20 Gemeinde, wer kann mir helfen??? Bin erst seit einer Woche stolzer Besitzer einer E-20P und stehe am Rande der Verzweiflung. Alle im Freien aufgenommenen Bilder haben einen intensiven Blaustich, ebenso wie geblitzte Aufnahmen in Räumen (rote Tulpen sind blau). Zur Kontrolle gemachte Fotos mit einer Sony DSC-S 70 sind einwandfrei. Ich fotografiere mit Automtik ohne Filter, mö¶gliche Fehleinstellungen glaube ich mit RESET rückgängig gemacht zu haben. Ich gehe zunächst einmal davon aus, dass der Fehler bei mir liegt. Welche Änderung schlagen Sie vor? Dank im voraus mit freundlichen Grüßen Bernd Schumacher — posted via http://oly-e.de e20.german 1273 —————————————————————————————————————————————— Datum: 13.01.2002 Uhrzeit: 13:02:17 Heinz Schumacher Bernd Schumacher schrieb: > Liebe E-20 Gemeinde, > wer kann mir helfen??? Bin erst seit einer Woche stolzer Besitzer einer > E-20P und stehe am Rande der Verzweiflung. Alle im Freien aufgenommenen > Bilder haben einen intensiven Blaustich, ebenso wie geblitzte Aufnahmen > in Räumen (rote Tulpen sind blau). Zur Kontrolle gemachte Fotos mit > einer Sony DSC-S 70 sind einwandfrei. Ich fotografiere mit Automtik > ohne Filter, mö¶gliche Fehleinstellungen glaube ich mit RESET rückgängig > gemacht zu haben. Ich gehe zunächst einmal davon aus, dass der Fehler > bei mir liegt. Welche Änderung schlagen Sie vor? Dank im voraus > mit freundlichen Grüßen > Bernd Schumacher Hallo Bernd, Deine Problen deutet auf einen falschen Weißabgleich hin. Du solltes Dich mal in der Bedienungsanleitung kundig machen, welche Optionen zur Verfügung stehen. Für den Anfang solltest Du mit der Auto-Aunstallung auskommen. WB-Knopf drücken, und am Nebeneinstellrad drehen, bis im Display das A” erscheint. Bei Dur sollte die Anzeige auf “0” (Null) oder auf einer niedrigen Manuellen einstellung stehen ca. 3500 oder so. Für eine richtige Einstellung bei Tageslicht und Blitz wäre 6500 Kelvin. Gruss Heinz posted via http://oly-e.de” e20.german 1274 —————————————————————————————————————————————— Datum: 13.01.2002 Uhrzeit: 13:28:52 Bernd Schumacher Hallo Heinz, wenn Du Pfadfinder wärst, kö¶nntest Du dich beruhigt zurück lehnen – die gute Tat für heute ist vollbracht. Meine Kamera zeigt jetzt Grünes grün und Rotes rot – was will ich mehr. Ich habe den Weißabgleich auf A” gestellt (stand vorher auf “0”). Der Fehler lag also wie vermutet bei mir. Allerdings fordert die E-20 auch etwas mehr Denken als die Sony und in der kurzen Zeit hat man noch nicht alles gelesen. Danke für den geretteten Sonntag mit freundlichen Grüßen Bernd Schumacher P.S. Ich sehe mich häufig in anderen Diskussionsforen (Computer) um. Auffällig bei Euch ist der freundliche und überhaupt nicht arrogante Umgangston mit dem auch “dumme” Anfängerfragen beantwortet werden. Macht weiter so bei Euch kann man sich wohl fühlen!! posted via http://oly-e.de” e20.german 1275 —————————————————————————————————————————————— Datum: 13.01.2002 Uhrzeit: 16:44:28 Jö¶rg Otte Bernd Schumacher schrieb: > P.S. Ich sehe mich häufig in anderen Diskussionsforen (Computer) um. > Auffällig bei Euch ist der freundliche und überhaupt nicht arrogante > Umgangston, mit dem auch dumme” Anfängerfragen beantwortet werden. > Macht weiter so bei Euch kann man sich wohl fühlen!! Hallo Das ist gut so und soll auch so bleiben ! Gemäß einer Aussage meines alten Meisters in der Ausbildung :”Jung dat gibt keine doofen Fragen nur bekloppte Antworten !” Gruß posted via http://oly-e.de” e20.german 1276 ——————————————————————————————————————————————

Über

Ich bin hier der Chef.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*