Unscharfe Bilder durch IS

Datum: 23.11.2001 Uhrzeit: 12:20:47 Patrick Kranefeld Hallo ! Habe mal folgendes probiert: Umgebung: Innen, Kunstlicht A Modus Blende auf 8 –> Belichtungszeit von ca. 1 sec. Zoom auf maximale Brennweite per Autofokus ein Objekt in ca. 6m Entfernung angemessen und auf manuellen Fokus umgestellt –> Scharfes Bild Kamera auf Stativ und nun zwei Aufnahmen per Zeitauslö¶ser gemacht. Die erste Aufnahme mit eingeschaltetem Bildstabilisierer ist deutlich unscharf. Die zweite Aufnahme mit abgeschaltetetm Bildstabilisierer ist in Ordnung. Man kann sich den Effekt auch ganz nett ansehen, wenn man den grossen Monitor anschaltet, ganz ranzoomt und die Kamera auf ein Stativ stellt. Wenn man nun genau hinsieht, sieht man wie das Bild langsam hin und her driftet. Ja, ich weiss, man braucht den IS nicht, wenn man ein Stativ benutzt, aber mir war vorher nicht klar, dass der so sehr schadet (bei sehr langen Belichtungszeiten). Viel Spass beim Experimentieren! MfG Patrick e100rs.german 2851 —————————————————————————————————————————————— Datum: 23.11.2001 Uhrzeit: 14:54:32 Joachim Jäger Ohh. Das prüfe ich heute Abend nach. Wenn das so ist (dass es bei Deiner Cam so ist glaube ich Dir) dann ist das ein sehr wichtiger Tip, da wär ich so nicht drauf gekommen. Ich melde mich ob´s bei meiner auch so ist. Joachim. — posted via http://oly-e.de e100rs.german 2855 —————————————————————————————————————————————— Datum: 23.11.2001 Uhrzeit: 15:44:56 Heinz Schumacher Patrick Kranefeld schrieb: Hallo Patrik! Da hast Du eine sehr interessante Entdeckung gemacht! Offensichtlich glaubt der IS dass sich die Kamera bewegt, obwohl das ja durch das Staiv nicht sein kann! (Messfehler) Und versucht nun diese Bewegung auszugleichen… Klingt sehr plausibel, dass dieser Effekt aufreten kann. Gruss Heinz — posted via http://oly-e.de e100rs.german 2858 —————————————————————————————————————————————— Datum: 23.11.2001 Uhrzeit: 17:11:48 Patrick Kranefeld Heinz Schumacher wrote: > Patrick Kranefeld schrieb: > > Hallo Patrik! > > Da hast Du eine sehr interessante Entdeckung gemacht! > > Offensichtlich glaubt der IS dass sich die Kamera bewegt, obwohl das ja > durch das Staiv nicht sein kann! (Messfehler) > Und versucht nun diese Bewegung auszugleichen… > > Klingt sehr plausibel, dass dieser Effekt aufreten kann. > > Gruss Heinz > > Ich erinnere michda dunkel an Stichworte wie Regelkreis, Rückkopplung etc… Kann sein dass das einfach so ist, weil der Stabi optimiert ist auf Zeiten, die man noch in der hand halten kann, z.B. < 1/10 s. Man sollte dann nur dran denken, das auszuschalten ! MfG Patrick e100rs.german 2860 ------------------------------------------------------------------------------------------------------------------------------------------ Datum: 23.11.2001 Uhrzeit: 20:40:36 Klaus Meyer Hallo, steht übrigens auch im Handbuch, das der Bildstabilisator bei Stativ-Benutzung nicht arbeitet" - was natürlich eine nicht so ganz genau Aussage ist. Besser wäre "muss man abschalten bei Stativ-Benutzung". MfG K.-G. Meyer" e100rs.german 2867 ------------------------------------------------------------------------------------------------------------------------------------------ Datum: 23.11.2001 Uhrzeit: 24:12:50 Klaus Urbin Hallo Patrick Diesen Effekt habe ich auch bei meiner Kamera schon festgestellt . Ich habe aber keine Versuche über die Bildqualität gemacht sondern den IS gleich abgeschaltet da ich meist Makroaufnahmen vom Stativ mache . MfG Klaus Urbin Patrick Kranefeld schrieb: > Wenn man nun genau hinsieht, sieht man wie das Bild langsam hin und her > driftet. — posted via http://oly-e.de e100rs.german 2882 ——————————————————————————————————————————————

Über

Ich bin hier der Chef.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*