Hilfe! Ich bekomme meine Bilder nicht hochgeladen.

Datum: 15.10.2001 Uhrzeit: 20:56:25 Alexandra Ich habe eine neue E-100RS und eben die ersten Fotos gemacht. Mit dem Hochladen der Daten auf den PC klappt es aber nicht.Ich habe Windows 98 2.Ausgabe und die Camedia Master 2.5 plus mitgelieferten USBtreiber installiert. Das Program findet die Kamera aber nicht und schickt Fehlermeldungen zb Porteinstellung ändern, veringern der Übertragungsrate, Verbindunsmodus ändern. Was habe ich zu tun? Ich würde mich sehr freuen wenn mir jemand von euch helfen kann. Alex — posted via http://oly-e.de e100rs.german 1196 —————————————————————————————————————————————— Datum: 15.10.2001 Uhrzeit: 21:06:27 Ulrich Ann Hallo Alex, das wurde hier vor kurzem bereits diskutiert, schau mal unter http://oly-e.de/news/a.php4?id=974&group=e100rs.german nach. Gruss und viel Spass mit dem tollen Spielzeug, Uli Alexandra schrieb: > Ich habe eine neue E-100RS und eben die ersten Fotos gemacht. > Mit dem Hochladen der Daten auf den PC klappt es aber nicht.Ich habe > Windows 98 2.Ausgabe und die Camedia Master 2.5 plus mitgelieferten > USBtreiber installiert. Das Program findet die Kamera aber nicht und > schickt Fehlermeldungen zb Porteinstellung ändern, veringern der > Übertragungsrate, Verbindunsmodus ändern. > Was habe ich zu tun? > Ich würde mich sehr freuen wenn mir jemand von euch helfen kann. > Alex > — > posted via http://oly-e.de — posted via http://oly-e.de e100rs.german 1197 —————————————————————————————————————————————— Datum: 15.10.2001 Uhrzeit: 21:07:07 Ulrich Ann Hallo Alex, das wurde hier vor kurzem bereits diskutiert, schau mal unter http://oly-e.de/news/a.php4?id=974&group=e100rs.german nach. Gruss und viel Spass mit dem tollen Spielzeug, Uli Alexandra schrieb: > Ich habe eine neue E-100RS und eben die ersten Fotos gemacht. > Mit dem Hochladen der Daten auf den PC klappt es aber nicht.Ich habe > Windows 98 2.Ausgabe und die Camedia Master 2.5 plus mitgelieferten > USBtreiber installiert. Das Program findet die Kamera aber nicht und > schickt Fehlermeldungen zb Porteinstellung ändern, veringern der > Übertragungsrate, Verbindunsmodus ändern. > Was habe ich zu tun? > Ich würde mich sehr freuen wenn mir jemand von euch helfen kann. > Alex > — > posted via http://oly-e.de — posted via http://oly-e.de e100rs.german 1198 —————————————————————————————————————————————— Datum: 15.10.2001 Uhrzeit: 21:08:30 Heinz Schumacher Alexandra schrieb: > Ich habe eine neue E-100RS und eben die ersten Fotos gemacht. > Mit dem Hochladen der Daten auf den PC klappt es aber nicht.Ich habe > Windows 98 2.Ausgabe und die Camedia Master 2.5 plus mitgelieferten > USBtreiber installiert. Das Program findet die Kamera aber nicht und > schickt Fehlermeldungen zb Porteinstellung ändern, veringern der > Übertragungsrate, Verbindunsmodus ändern. > Was habe ich zu tun? > Ich würde mich sehr freuen wenn mir jemand von euch helfen kann. > Alex Hallo Alexandra, mit der Camedia Software geht das auch nicht! (ist eben so) Du hast bei eingeschalteter Kamera im Downloadmodus ein neues Laufwerk im Explorer. Hiermit kannst Du die Kamera nutzen wie ein Diskettenlaufwerk! Gruuss Heinz — posted via http://oly-e.de e100rs.german 1199 ——————————————————————————————————————————————

Über

Ich bin hier der Chef.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*