Monitoranzeige dejustiert nach FW-130 Update?

Datum: 27.08.2001 Uhrzeit: 11:37:01 George Beroud Hallo E-Zehner, nach dem Treffen in D’df., hatte ich heute meine E10 erstmalig wieder im Einsatz. Ich stellte Folgendes fest: Im Wiedergabe-Modus, erscheint auf dem Kamera-Monitor, am rechten Rand ein ca. 1,5 mm breiter, senkrechter dunkelgrauer Streifen. Es sieht aus, als wäre die Bildwiedergabe – um diese ca. 1.5 mm – nach links verschoben. Auf dem PC-Monitor , sind die Bilder OK! Ich vermute fast dass diese Verschiebung” im Rahmen des durchgef. Updates auf FW 130 passiert ist. Frage: Ist noch jemandem eine solche “Erscheinung” aufgefallen? Bin für jeden Hinweis dankbar. Weiss übrigens irgendwer wie der Name des Technikers ist der unsere Kameras in D’df. auf den neuesten Stand brachte? Werde ihn wohl anrufen müssen… Mit Grüssen GeBe posted via https://oly-e.de” e10.german 6456 —————————————————————————————————————————————— Datum: 27.08.2001 Uhrzeit: 16:19:06 Dieter Bethke George Beroud” schrieb im Newsbeitrag news:9mdbe4.218.1@hendricks-online.de… > Im Wiedergabe-Modus erscheint auf dem Kamera-Monitor am rechten Rand ein ca. > 1 5 mm breiter senkrechter dunkelgrauer Streifen. Es sieht aus als wäre die > Bildwiedergabe – um diese ca. 1.5 mm – nach links verschoben. > Auf dem PC-Monitor sind die Bilder OK! Hallo George Du hast gute Augen! Ist mir bisher gar nicht aufgefallen aber Du hast recht. Ich hab den Streifen auch. Ob dadurch aber am linken Bildrand 1 5mm Bildinhalt wegfallen kann ich noch nicht nachvollziehen. Falls nicht finde ich es nicht sooo dramatisch. Dieter Bethke Allzeit gutes Licht und volle Akkus!” e10.german 6460 —————————————————————————————————————————————— Datum: 27.08.2001 Uhrzeit: 17:43:16 Klaus Schraeder George Beroud schrieb: > Im Wiedergabe-Modus, erscheint auf dem Kamera-Monitor, am rechten Rand ein ca. > 1,5 mm breiter, senkrechter dunkelgrauer Streifen. Es sieht aus, als wäre die > Bildwiedergabe – um diese ca. 1.5 mm – nach links verschoben. > Auf dem PC-Monitor , sind die Bilder OK! > Ich vermute fast dass diese Verschiebung” im Rahmen des durchgef. Updates auf > FW 130 passiert ist. Frage: Ist noch jemandem eine solche “Erscheinung” > aufgefallen? Bin für jeden Hinweis dankbar. Nein bei mir ist nichts. Alles so wie gewohnt Weiss übrigens irgendwer wie der > Name des Technikers ist der unsere Kameras in D’df. auf den neuesten Stand > brachte? Werde ihn wohl anrufen müssen… Mit Grüssen GeBe Da kann ich Dir helfen: der Techniker hiess Klaus Schlumbom Gruss Klaus Schraeder posted via https://oly-e.de” e10.german 6465 —————————————————————————————————————————————— Datum: 27.08.2001 Uhrzeit: 18:02:51 Marcel Baer Lieber George George Beroud” schrieb im Newsbeitrag news:9mdbe4.218.1@hendricks-online.de… > Im Wiedergabe-Modus erscheint auf dem Kamera-Monitor am rechten Rand ein ca. > 1 5 mm breiter senkrechter dunkelgrauer Streifen. Es sieht aus als wäre die > Bildwiedergabe – um diese ca. 1.5 mm – nach links verschoben. Dieser Streifen ist bei mir seit Anfang drauf – FW 42-0119. Gruss Marcel” e10.german 6466 —————————————————————————————————————————————— Datum: 27.08.2001 Uhrzeit: 22:24:50 Dieter Bethke Tobias hat eben malauf seine E-10 geschaut und hat den Streifen auch nicht, totz FW-Update. Mir deucht es hat nichts mit der FW zu tun, sondern damit das es Kameras gibt, die den kleinen Streifen ab Werk haben, oder eben nicht, und das uns das jetzt erst auffällt. George, nimmst Du Kontakt deswegen zu Olympus auf? Wenn ja, wäre es toll wenn Du uns über den Fortgang auf dem Laufenden hieltest. — Dieter Bethke Allzeit gutes Licht und volle Akkus! e10.german 6470 ——————————————————————————————————————————————

Über

Ich bin hier der Chef.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*