Wieder einmal defekte Pixel

Datum: 17.01.2001 Uhrzeit: 10:06:24 Volker Piper Hallo Leute, leider habe ich bei meiner E-10 vier defekte Pixel (Quadrat) im rechten unteren Bereich des CCD entdeckt. O.K. bei Bidschirmbetrachtung sieht man den Fehler kaum mit der Lupe. Wie ist das bei grö¶ßeren Abzügen, hat da jemand Erfahrungen. Jetzt wo ich die Kamera endlich habe gebe, ich sie nicht gerne wieder her. Und die Inanspruchnahme der Garantie dauert bestimmt. Andererseits für über 4000 DM sollte das Teil schon in Ordnung sein. Wer hat das Dilemma schon gelö¶st 😉 Grüße, der unentschlossene Volker e10.german 354 —————————————————————————————————————————————— Datum: 17.01.2001 Uhrzeit: 12:46:05 Olaf Zerback Hallo Volker Piper, bei meiner E10 sind ebenfalls zwei Pixelfehler aud dem CCD, da ich meine E10 bei TECHNIKdirekt gekauft habe, hat man mir angebote sofort fabrikneuen Ersatz zu liefern. Die Neue soll Montag eintreffen. Na mal sehen. Gruß Olaf — posted via http://oly-e10.de e10.german 357 —————————————————————————————————————————————— Datum: 17.01.2001 Uhrzeit: 12:54:26 Volker Piper Musstest Du zuvor Deien Kamera abgeben oder gings im Austausch ? Danke Volker Olaf Zerback schrieb: > Hallo Volker Piper, > > bei meiner E10 sind ebenfalls zwei Pixelfehler aud dem CCD, da ich meine > E10 bei TECHNIKdirekt gekauft habe, hat man mir angebote sofort > fabrikneuen Ersatz zu liefern. Die Neue soll Montag eintreffen. Na mal > sehen. > > Gruß Olaf > > — > posted via http://oly-e10.de e10.german 358 —————————————————————————————————————————————— Datum: 17.01.2001 Uhrzeit: 18:26:36 Olaf Zerback Hallo Volker Piper, erst gut versichert zurück, dann eine Neue. Olaf — posted via http://oly-e10.de e10.german 361 ——————————————————————————————————————————————

Über

Ich bin hier der Chef.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*