Probleme mit E-20P

Datum: 24.04.2010 Uhrzeit: 18:34:52 Martin Hartmann Hallo, werden hier auch Kameratechnische Probleme behandelt?(Stromversorgung) Gruß Martin — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 25.04.2010 Uhrzeit: 8:25:11 Oliver Musch HJM schrieb: > Martin Hartmann schrieb: > >> Hallo, >> werden hier auch Kameratechnische Probleme >> behandelt?(Stromversorgung) >> Gruß Martin > hier gibt es genügend E-20P-Besitzer bzw. Ex-Besitzer die > mitlesen und sicherlich Ihr Wissen weitergeben würden soweit das > Problem beschrieben wird. Ich würde dieses Thema dann nur eher in e.e-system sehen (wollen), ist ja nix allgemeines. Oliver —————————————————————————————————————————————— Datum: 25.04.2010 Uhrzeit: 15:29:13 R.Wagner Am Sat, 24 Apr 2010 18:34:52 +0200 schrieb Martin Hartmann: > werden hier auch Kameratechnische Probleme > behandelt?(Stromversorgung) HI, ich habe gesehen, das Du es im Oly-Forum auch versucht hast. Die Antwort lautet: Andere Akkus. Deine Akkus haben mit der Zeit einen zu hohen Innenwiderstand bekommen. Sie geben die Sollspannung ab (wenn man sie mit einem hochohmigen Voltmeter misst) , sie werden als Voll” vom Ladegerät erkannt aber sie kö¶nnen den von der Kamera benö¶tigten Strom nicht liefern. Abhilfe: eneloops kaufen (oder auch “ready2use” oder dergleichen.) Auf jeden Fall keine herkö¶mmlichen NiMH-Akkus für Kameras oder Blitze. Grüße REinhard Wagner” ——————————————————————————————————————————————

Über

Ich bin hier der Chef.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*