Vorsicht Akku

Datum: 22.04.2010 Uhrzeit: 8:15:57 Claus Marin Hallo, ich mö¶chte Euch auf einen Umstand hinweisen der sehr ärgerlich sein kann. Ich habe mir einen original Akku von Olympus gekauft. Im Beipackzettel steht man solle ihn vor Gebrauch 6 Stunden laden. OK so getan entnahm ich den Akku als die Anzeige am original Ladergerät blau zeigte. Nun den leeren Akku raus und den frisch geladenen in die Kamera. Geht ein wenig schwer da die Haltekralle etwas kräftig gegen den Akku drückt. Klingt doch soweit gut? Als dann der Akku leer war und ich ihn aus der E-P2 nehmen wollte ging das nicht. Der Akku wollte einfach nicht raus. Unter Zurhilfenahme eines spitzen Werkzeugs gelang es dann sehr mühsam ihn etwas rauszudrücken und dann mit einer Flachspitzzange zu greifen und ganz zu entfernen. Brauchte ne menge Zeit!!! Was war der Grund? Ich habe die Masse des 1. Akkus mit dem Problemakku verglichen und musste feststellen das dieser längs der Mitte 1 bis 1,5 mm dicker war, er also beim Laden dicke Backen ” bekommen hat. Das dumme ist das die Geschichte erst auffällt wenn man den Akku aus der Kamera nehmen will. Darum Vorsicht wenn beim Einsetzen der Widerstand zu spüren ist lieber est mal 2/3 rein und dann wieder rausziehen. Man merkt dann schon ob er leicht sich lö¶sst oder ob mit dem geschilderten Problem zu rechnen ist. Bei mir war es die mittlere Zelle die das Aussenmass verändert hat. Natürlich hätte ich mit einem Messschieber das feststellen kö¶nnen aber ehrlich wer hat schon immer einen dabei. Grüsse aus Thailand Claus posted via http://oly-e.de” —————————————————————————————————————————————— Datum: 22.04.2010 Uhrzeit: 24:18:05 Martin R.Wagner schrieb: > Am Thu, 22 Apr 2010 08:15:57 +0200 schrieb Claus Marin: > >> Ich habe mir einen original Akku von Olympus gekauft. > > Was ist da eigentlich in den letzten Monaten los? Ein > aufgequollener Uniross, ein aufgequollener Originaler, hat da > irgendwer bei der Zellenfertigung in China den Rotstift angesetzt? > > Danke für die Info! > > Grüße > Reinhard Wagner Ein BLM-1 ist rechtzeitig ausgelaufen, der kann nicht mehr aufquellen: http://oly-e.de/forum/e.e-system/118480.htm Martin — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 22.04.2010 Uhrzeit: 24:18:05 Martin R.Wagner schrieb: > Am Thu, 22 Apr 2010 08:15:57 +0200 schrieb Claus Marin: > >> Ich habe mir einen original Akku von Olympus gekauft. > > Was ist da eigentlich in den letzten Monaten los? Ein > aufgequollener Uniross, ein aufgequollener Originaler, hat da > irgendwer bei der Zellenfertigung in China den Rotstift angesetzt? > > Danke für die Info! > > Grüße > Reinhard Wagner Ein BLM-1 ist rechtzeitig ausgelaufen, der kann nicht mehr aufquellen: http://oly-e.de/forum/e.e-system/118480.htm Martin — posted via http://oly-e.de ——————————————————————————————————————————————

Über

Ich bin hier der Chef.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*