Was soll das?

Datum: 11.03.2007 Uhrzeit: 17:28:57 Martin Harwardt Wenn ich in diesem Forum Beiträge anklicke, muss ich sehr oft den Knopf neu laden” 1-2 mal drücken bevor ich den Beitrag zu sehen bekomme. Unten auf dem Bildschirm stehen dann so Sachen wie ” warten auf oly.de” oder ” warten auf amazon.de”. Wenn ich neu laden nicht drücke geht es nicht weiter. Ich habe auf keiner sonstigen Seite im Internet dieses Problem hier dafür ständig.:-(( Liegt es daran das ich immer noch kein 7-14mm gekauft habe oder weil ich meist hier nur dummes Zeugs rede? Ich weiss nicht weiter. Mit Mozzilla ist es etwas besser geworden aber nicht weg. Nur für den Fall das einer von den schlauen Leuten mich gleich darauf hinweisen wird das dieses Thema in Software gehö¶rt danke weiss ich selber ist mir aber egal. Grüßle Martin posted via http://oly-e.de” —————————————————————————————————————————————— Datum: 11.03.2007 Uhrzeit: 18:32:45 Sabine Tischner Hallo Martin, seit wann tritt das Problem auf? Tritt es nur bei amazon und oly-e auf? Ich würde persö¶nlich den PC auf Trojaner und Viren absuchen (Virenscanner aktuell?). hijackthis ist auch nicht zu verachten. Spybot&destroy und adaware drüber laufen lassen. Welche Software läuft noch im Hintergrund (Norton?)? Schreib noch etwas ausführlicher über dein PC-System. Viele Grüße Sabine (13) — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 11.03.2007 Uhrzeit: 20:28:32 Uli K. Ich fürchte, dass es sich hier doch eher um ein idividuelles Problem deines PC’s handelt, denn bei mir ist dieses seltsame Verhalten noch nie aufgetreten – und das weder mit einem meiner privaten PC’s, noch mit mit dem Rechner im Büro und auch nicht mit dem Laptop unterwegs und mit W-LAN … wobei alle diese Rechner übrings mit Windows XP und dem IE 7 laufen. Was das seltsame Verhalten deines Rechners allerdings auslö¶sen kö¶nnte … da muss ich leider passen … nur an Oly-E liegt es m.E. sicher nicht. Uli 12 — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 12.03.2007 Uhrzeit: 19:58:20 Christian Joosten Moin Martin. Am Sun, 11 Mar 2007 19:12:20 +0100 schrieb Martin Harwardt: > Sabine Tischner schrieb: >> Ich würde persö¶nlich den PC auf Trojaner und Viren absuchen >> (Virenscanner aktuell?). hijackthis ist auch nicht zu verachten. >> Spybot&destroy und adaware drüber laufen lassen. Welche Software >> läuft noch im Hintergrund (Norton?)? > Wie ich schon im ersten posting schrieb, ist das oly-Forum die > einzige Internetseite bei der dieses Phänomen autritt. Mal kurz losgelö¶st von Deinem Problem mit der Oly-e-Seite: Warum liest und schreibst Du nicht über einen Newsreader wie z.B. 40tude-Dialog? Wenn Du den Komfort einmal kennengelernt hast, willst Du gar nicht mehr über das Web-Interface olysieren. http://www.40tude.com/dialog/download.htm > Der Virenscanner ist absolut aktuell und wohl einer der besseren > (G-Data security). Sorry Martin, aber leider gibt es genug Schadprogramme für die ein Virenscanner sich nicht zuständig fühlt, da war der Tipp von Sabine schon nicht so verkehrt. Hol Dir mal den Spybot, lass ihn über Deine Festplatten laufen und schau Dir an, was der alles findet. Download unter http://www.spybot.info/de/mirrors/index.html VG und Tschüß, Christian 17 🙂 —————————————————————————————————————————————— Datum: 13.03.2007 Uhrzeit: 20:49:22 Jan Michael I. In die Seiten von oly-e.de werden unter anderem Werbe-Banner eingebunden, die direkt vom amazon.de-Server geladen werden. Es kann schon mal sein, dass diese Bannergrafiken nicht so schnell geladen werden wie die eigentliche Seite — oder sogar gar nicht. Dann wird die Seite evtl. nicht aufgebaut. Allerdings ist es schon sehr unwahrscheinlich, dass amazon.de seine Banner dauerhaft besonders langsam ausliefert. Eine einfache Meldung warten auf Server xyz.net” ist aber nicht ungewö¶hnlich. Dein Browser also deiner Auskunft nach Mozilla muss nun mal etwas warten bis deine Anfrage von einem Webserver beantwortet wird. Daher zeigt er diese Statusmeldung. Mozilla (die Browser-Suite) ist übrigens nicht gerade neuester Stand bei Web-Browsern. Vielleicht kommt schon ein aktueller Firefox besser mit den oly-e.de-Seiten zurecht. Download: http://www.mozilla-europe.org/de/. -Jan Michael Martin Harwardt schrieb: > Wenn ich in diesem Forum Beiträge anklicke muss ich sehr oft den > Knopf “neu laden” 1-2 mal drücken bevor ich den Beitrag zu sehen > bekomme. Unten auf dem Bildschirm stehen dann so Sachen wie ” > warten auf oly.de” oder ” warten auf amazon.de”. Wenn ich neu > laden nicht drücke geht es nicht weiter. Ich habe auf keiner > sonstigen Seite im Internet dieses Problem hier dafür > ständig.:-(( > Liegt es daran das ich immer noch kein 7-14mm gekauft habe oder > weil ich meist hier nur dummes Zeugs rede? Ich weiss nicht > weiter. Mit Mozzilla ist es etwas besser geworden aber nicht > weg. > Nur für den Fall das einer von den schlauen Leuten mich gleich > darauf hinweisen wird das dieses Thema in Software gehö¶rt > danke weiss ich selber ist mir aber egal. > Grüßle > Martin > posted via http://oly-e.de ——————————————————————————————————————————————

Über

Ich bin hier der Chef.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*