Hama CardReaderrWriter 6in1

Datum: 23.11.2003 Uhrzeit: 19:30:06 Rolf-Christian Müller Liebe Leute, mein Problem hat nicht unmittelbar etwas mit meiner E-100 zu tu,, aber eben doch etwas. Seit einiger Zeit pendele ich zwischen Hildesheim und Berlin und natürlich vergesse ich immer etwas! Diesmal war es das USB-Kabel. Ich dachte mit dem oben genannten CardReaderWriter für billige 10 EURO Abhilfe schaffen zu kö¶nnen, aber denkste. Nach der Installation sah alles so aus wie beschrieben (im Gerätemanager alle Geräte eingetragen, im Explorer Wechsellaufwerk angezeigt, aber kein Zugriff auf meine CF-Karten! (In der Kamera funktionieren sie,) Fällt jemandem etwas ein, außer, daß man so billiger Dionger vielleicht doch nicht kaufen soll? Es grüßt Rolf (RCM) P.S.: Es ist mein erster Kartenleser — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 23.11.2003 Uhrzeit: 19:45:08 SO Hat ein ähnliches Problem. Muss das Sicherheitsupdate 3 für Windows 2000 installieren (das war am Windows2000 Rechner). Dann ging alles. Beim neuen XP-Rechner hatte ich aber keine Probleme. Du solltest wieso den CardReader erst nachdem Windows läuft anstecken. Beim mitstarten hatte ich am Win2000 Rechner auch etwas Probleme (Netzwerk). Gruss Sascha Rolf-Christian Müller schrieb: > Liebe Leute, > mein Problem hat nicht unmittelbar etwas mit meiner E-100 zu tu,, > aber eben doch etwas. > Seit einiger Zeit pendele ich zwischen Hildesheim und Berlin und > natürlich vergesse ich immer etwas! Diesmal war es das > USB-Kabel. Ich dachte mit dem oben genannten CardReaderWriter > für billige 10 EURO Abhilfe schaffen zu kö¶nnen, aber denkste. > Nach der Installation sah alles so aus wie beschrieben (im > Gerätemanager alle Geräte eingetragen, im Explorer > Wechsellaufwerk angezeigt, aber kein Zugriff auf meine > CF-Karten! (In der Kamera funktionieren sie,) > Fällt jemandem etwas ein, außer, daß man so billiger Dionger > vielleicht doch nicht kaufen soll? > Es grüßt > Rolf (RCM) > P.S.: Es ist mein erster Kartenleser > — > posted via http://oly-e.de —————————————————————————————————————————————— Datum: 23.11.2003 Uhrzeit: 24:42:08 Rolf-Christian Müller Danke Sascha, ich habe hier ein älteres Modell, P133 mit 98SE. Bisher funktonierte USB hier immer tadellos, aber ich werde wohl was machen müssen, da der Rechner scheinbar an seine Grenzen stö¶ßt, auch mein WLAN macht nicht ganz so wie ich will. Muß wohl demnächst auch mal so was wie W2K installieren und mö¶glicherweise etwas modernere Hardware. Gruss Rolf(RCM) SO schrieb: > Hat ein ähnliches Problem. Muss das Sicherheitsupdate 3 für Windows > 2000 installieren (das war am Windows2000 Rechner). > Dann ging alles. > Beim neuen XP-Rechner hatte ich aber keine Probleme. > Du solltest wieso den CardReader erst nachdem Windows läuft > anstecken. Beim mitstarten hatte ich am Win2000 Rechner auch etwas > Probleme (Netzwerk). > Gruss > Sascha > Rolf-Christian Müller schrieb: >> Liebe Leute, >> mein Problem hat nicht unmittelbar etwas mit meiner E-100 zu tu,, >> aber eben doch etwas. >> Seit einiger Zeit pendele ich zwischen Hildesheim und Berlin und >> natürlich vergesse ich immer etwas! Diesmal war es das >> USB-Kabel. Ich dachte mit dem oben genannten CardReaderWriter >> für billige 10 EURO Abhilfe schaffen zu kö¶nnen, aber denkste. >> Nach der Installation sah alles so aus wie beschrieben (im >> Gerätemanager alle Geräte eingetragen, im Explorer >> Wechsellaufwerk angezeigt, aber kein Zugriff auf meine >> CF-Karten! (In der Kamera funktionieren sie,) >> Fällt jemandem etwas ein, außer, daß man so billiger Dionger >> vielleicht doch nicht kaufen soll? >> Es grüßt >> Rolf (RCM) >> P.S.: Es ist mein erster Kartenleser >> — >> posted via http://oly-e.de — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 24.11.2003 Uhrzeit: 10:23:51 SO Ja da wirst du was machen müssen. Windows2000 und P133 sind aber sicher nicht mö¶glich. Dann tust du dir leichter und kaufst ein günstiges Packet-Angebot (Aldi,Plus,…). Gruss Sascha Rolf-Christian Müller schrieb: > Danke Sascha, > ich habe hier ein älteres Modell, P133 mit 98SE. Bisher > funktonierte USB hier immer tadellos, aber ich werde wohl was > machen müssen, da der Rechner scheinbar an seine Grenzen stö¶ßt, > auch mein WLAN macht nicht ganz so wie ich will. Muß wohl > demnächst auch mal so was wie W2K installieren und > mö¶glicherweise etwas modernere Hardware. > Gruss > Rolf(RCM) > SO schrieb: >> Hat ein ähnliches Problem. Muss das Sicherheitsupdate 3 für Windows >> 2000 installieren (das war am Windows2000 Rechner). >> Dann ging alles. >> Beim neuen XP-Rechner hatte ich aber keine Probleme. >> Du solltest wieso den CardReader erst nachdem Windows läuft >> anstecken. Beim mitstarten hatte ich am Win2000 Rechner auch etwas >> Probleme (Netzwerk). >> Gruss >> Sascha >> Rolf-Christian Müller schrieb: >>> Liebe Leute, >>> mein Problem hat nicht unmittelbar etwas mit meiner E-100 zu tu,, >>> aber eben doch etwas. >>> Seit einiger Zeit pendele ich zwischen Hildesheim und Berlin und >>> natürlich vergesse ich immer etwas! Diesmal war es das >>> USB-Kabel. Ich dachte mit dem oben genannten CardReaderWriter >>> für billige 10 EURO Abhilfe schaffen zu kö¶nnen, aber denkste. >>> Nach der Installation sah alles so aus wie beschrieben (im >>> Gerätemanager alle Geräte eingetragen, im Explorer >>> Wechsellaufwerk angezeigt, aber kein Zugriff auf meine >>> CF-Karten! (In der Kamera funktionieren sie,) >>> Fällt jemandem etwas ein, außer, daß man so billiger Dionger >>> vielleicht doch nicht kaufen soll? >>> Es grüßt >>> Rolf (RCM) >>> P.S.: Es ist mein erster Kartenleser >>> — >>> posted via http://oly-e.de > — > posted via http://oly-e.de ——————————————————————————————————————————————

Über

Ich bin hier der Chef.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*