AF- und Belichtungsprobleme

Datum: 14.11.2001 Uhrzeit: 16:43:58 Harald Lö¶ffler Hallo zusammen, ich hab mit meiner E-10 die folgenden beiden Probleme: Zum einen sind einige meiner Bilder unscharf, obwohl sich das Motiv nicht bewegt hat und der Autofokus angeblich korrekt scharf gestellt hat. Das passiert auch bei guten Lichtverhältnissen und kontrastreichen Motiven. In diesem Zusammenhang finde ich auch folgendes recht merkwürdig: Wenn ich die Kamera auf dem Stativ habe, ein für den Autofokus taugliches Motiv anvisiere, den Previewmodus einschalte und mir die eingestellte Entfernung anzeigen lasse, dann springt diese Anzeige zwischen den Fokusierungen (antippen des Auslö¶sers) manchmal erheblich. Nur selten legt der Autokus sich immer auf die gleiche Entfernung fest. Ist der Autofokus so schlecht? Mein zweites Problem ist die Belichtung der Bilder: Belichtungsmessung auf ESP, AF, Blendenvorwahl, FL40 im normalen Modus (keine langsame Sync oder Sync auf 2. Vorhang), WB auf Auto. Mache ich mit diesen Einstellungen Bilder in kurzen Abständen, so sind die Bilder oftmals stark unterschiedlich belichtet, obwohl sich die Lichtverhältnisse oder das Motiv kaum bis gar nicht verändert haben. Mach ich da irgendwas falsch? Hat meine Kamera ne Macke? Auch der folgende Beitrag http://www.oly-e.de/news/a.php4?id=7337&group=e10.german macht mich etwas stutzig. Für Eure Kommentare wäre ich sehr dankbar, da mir die Kamera so ö¶fters die Lust am fotografieren verdorben hat. Gruss, Harald — posted via https://oly-e.de e10.german 7380 —————————————————————————————————————————————— Datum: 14.11.2001 Uhrzeit: 17:06:01 Dirk Wächter Harald Lö¶ffler schrieb: > Mach ich da irgendwas falsch? Hat meine Kamera ne Macke? > Auch der folgende Beitrag > http://www.oly-e.de/news/a.php4?id=7337&group=e10.german > macht mich etwas stutzig. Hallo Harald, ich tippe also auf das Problem, wie im o.g. Link seinerzeit schon mal angesprochen. Für mich steht diskussionslos zu Buche: wenn eine Kamera durch Beep oder sonstwas signalisiert, der Autofocus hat das Motiv korrekt erfasst, kann es nicht sein, dass sich im Nachhinein herausstellt, dass die Bilder unscharf sind! Es muss eine Funktionsstö¶rung (wie auch immer) vorliegen. Stell Dir mal vor, Du verhaust auf diese Art und Weise eine Auftragsarbeit im Reportagebereich, wo nicht immer die Mö¶glichkeit besteht, das Bild sofort zu kontrollieren. Au weia! Gruß. Dirk. — posted via https://oly-e.de e10.german 7381 —————————————————————————————————————————————— Datum: 14.11.2001 Uhrzeit: 19:25:15 Harald Lö¶ffler Dirk Wächter schrieb: > ich tippe also auf das Problem, wie im o.g. Link seinerzeit schon mal > angesprochen. Für mich steht diskussionslos zu Buche: wenn eine Kamera > durch Beep oder sonstwas signalisiert, der Autofocus hat das Motiv > korrekt erfasst, kann es nicht sein, dass sich im Nachhinein > herausstellt, dass die Bilder unscharf sind! Es muss eine Da stimm ich Dir voll und ganz zu, vor allem in der Preisklasse der E-10. meine alte Kodak DC265 war zwar viel langsamer, aber schärfe probleme hat ich nie… > Funktionsstö¶rung (wie auch immer) vorliegen. Stell Dir mal vor, Du > verhaust auf diese Art und Weise eine Auftragsarbeit im > Reportagebereich, wo nicht immer die Mö¶glichkeit besteht, das Bild > sofort zu kontrollieren. Au weia! Ich fotografier zwar fast auschschließlich zum Spass, aber auch da ärgert man sich, wenn von einer eigentlich super session zurückkommt, und ein viertel der Bilder ist unscharf…oft läßt sich das auch nicht am Kameradisplay feststellen… Bleibt aber leider noch das Problem mit der Belichtung… Meint Ihr, ich mach da was falsch? Eigentlich sollte doch die Kamera das per TTL rausfinden und den Blitz rechtzeitig abregeln, oder. Zumal sie ja auch noch per vorblitz die belichtung checkt… Vielen Dank im voraus, Harald — posted via https://oly-e.de e10.german 7385 —————————————————————————————————————————————— Datum: 15.11.2001 Uhrzeit: 10:21:03 Ralf Sokolowski Hallo, das is so ! Da hilft nur jedes Bild kontrollieren nach der Aufnahme. Mit der Schärfe hilft nur mehrere Bilder machen und hoffen. Aber was nütz mir bessere Schärfe, aber eine Kamera die langsamer ist als die e-10 und ich habe manche Bilder erst gar nicht im Kasten. Gruß Ralf Harald Lö¶ffler“ schrieb: [ unnoetiger Vollquote wurde automatisch entfernt ]“ e10.german 7398 —————————————————————————————————————————————— Datum: 15.11.2001 Uhrzeit: 10:48:49 Gerold Stannek Harald Lö¶ffler schrieb: > Hallo zusammen, > ich hab mit meiner E-10 die folgenden beiden Probleme: > Zum einen sind einige meiner Bilder unscharf, obwohl sich > das Motiv nicht bewegt hat und der Autofokus angeblich > korrekt scharf gestellt hat. Das passiert auch bei guten > Lichtverhältnissen und kontrastreichen Motiven. Hallo Harald, habe meine E-10 vor 3 Wochen gekauft. Zuerst dachte ich ich mach irgend etwas falsch. Bis ich merkte das nur die MF Bilder scharf waren. Auf´s Stativ gestellt manuell scharf, dann AF und schon ist es unscharf. Meine hat noch die alte Software ohne Pixelmapping. Jetzt werde ich reklamieren. Gruß Gerold — posted via https://oly-e.de e10.german 7402 —————————————————————————————————————————————— Datum: 15.11.2001 Uhrzeit: 10:49:27 Harald Lö¶ffler Ralf Sokolowski schrieb: > Hallo, > das is so ! Wollt Ihr anderen E-10-Besitzer das einfach so stehen lassen? > Da hilft nur jedes Bild kontrollieren nach der Aufnahme. > Mit der Schärfe hilft nur mehrere Bilder machen und hoffen. Das geht beides nicht immer… Gruss, Harald — posted via https://oly-e.de e10.german 7403 —————————————————————————————————————————————— Datum: 16.11.2001 Uhrzeit: 11:14:48 Ralf Sokolowski Hallo, meine E-10 ist eine der ersten und hat Bios 116. Wegen defekter Pixel war sie einmal bei Olympus. Nurn habe ich 10000 Bilder gemacht und keine weiteren Probleme. An das Schärfeproblem muß man sich gewö¶hnen. Die vielen guten Bilder sind gedruckt spitze! Das Pixelmapping brauche ich nicht. Gruß Ralf Sokolowski Gerold Stannek schrieb: — [ unnoetiger Vollquote wurde automatisch entfernt ] e10.german 7436 ——————————————————————————————————————————————

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.

*