Hilfe/Rat

Datum: 01.07.2014 Uhrzeit: 18:50:38 Juergen von Esenwein Hallo, Mein Urlaub auf Rarotonga ist getrübt, weil mein Koffer bis heute nicht angekommen ist. Nicht nur Unterhosen fehlen mir, sondern auch viel )FFotozeug.Zudem habe ich Akkuprobleme. Ich lade sie mit einem hier gekauften Ladegerät auf, sie sind aber, obwohl angeblich voll geladen, nach wenigen Aufnahmen wieder leer. Wer kann mir raten? An der Kamera dürfte es nicht liegen.Die habe ich vor der Reise bei Edlen Check lassen. Jürgen aus den traurigen Tropen — posted via https://oly-e.de —————————————————————————————————————————————— Datum: 02.07.2014 Uhrzeit: 8:22:51 Martin W. Juergen von Esenwein schrieb: > Hallo, > Mein Urlaub auf Rarotonga ist getrübt, weil mein Koffer bis heute > nicht angekommen ist. Nicht nur Unterhosen fehlen mir, sondern > auch viel )FFotozeug.Zudem habe ich Akkuprobleme. Ich lade sie > mit einem hier gekauften Ladegerät auf, sie sind aber, obwohl > angeblich voll geladen, nach wenigen Aufnahmen wieder leer. Wer > kann mir raten? An der Kamera dürfte es nicht liegen.Die habe > ich vor der Reise bei Edlen Check lassen. > > Jürgen aus den traurigen Tropen Billig-Ladegerät? Haben evtl. die Akkus einen weg bekommen? Extrem hohe Luftfeuchtigkeit? — posted via https://oly-e.de —————————————————————————————————————————————— Datum: 02.07.2014 Uhrzeit: 11:23:01 Roland Franz Hallo Juergen, > Ich lade sie mit einem hier gekauften Ladegerät auf, > sie sind aber, obwohl angeblich voll geladen, nach > wenigen Aufnahmen wieder leer. Der Grund ist einfach: Das Ladegerät läd nicht! Das ist ein Grundproblem von Li-Akkus. Auf Grund der prinzipiellen Gefährlichkeit dieser Akkutechnik sind die Firmen dazu übergegangen diverse Schutzmechanismen in Form von elektronischen Schaltungen in die Akkus einzubauen. Leider führt das dazu das Laden nur mit den dazu passenden Ladegeräten einwandfrei funktioniert. Ich habe ein sehr hochwertiges Ladegerät, das problemlos in der Lage ist jede aktuelle Akkuart zu laden. Aber bei den Akkupacks von Olympus funktioniert das nicht, weil die Schutzschaltung im Akku nicht mit dem Ladegerät kommuniziert. Das bedeutet leider für dich das du ohne Orginal- (oder exakt kompatiblen) Ladegerät aufgeschmissen bist. Es gäbe zwar noch die Bastellö¶sung, den Akkupack zu ö¶ffnen und die Zellen unter Umgehung der Schutzschaltungen direkt zu laden, Aber fern der Heimat und ohne entsprechende Gerätschaften würde ich da die Finger von lassen, zumal die Sache _äußerst_ heikel ist Gruß Roland — posted via https://oly-e.de ——————————————————————————————————————————————

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.

*