Grauer Balken im Foto – Kartenfehler?

Datum: 19.09.2010 Uhrzeit: 15:08:27 Stefan Hallo zusammen, Ich habe seit einem halben Jahr eine gebrauchte Olympus E-520. Beim Anschauen von ein oder zwei meiner Fotos (jpeg-Format) hat sich ein Fehler eingeschlichen. Schaue ich es in der Miniaturansicht an, so ist es ganz normal zu sehen. Wenn ich es dann aber ö¶ffne (egal ob mit picasa, windows-Anzeige o.ä. Programm), so ist der untere Rand des Fotos einfach abgeschnitten und stattdessen ist ein grauer horizontaler Balken sichtbar, der aber immer unterschiedlich breit ist. Ein weiteres Foto ist beim ö–ffnen nicht sichtbar und es wird mir nur ein schwarzes Bild angezeigt, in dem in rot Ungültiges Bild” steht. Was habe ich für einen Fehler? Liegt es an der Speicherkarte? Oder an der Übetragung? Ich hoffe der eine oder andere kann mir weiterhelfen und hat vielleicht auch schon einmal solch ein Problem gehabt? Danke schonmal im Voraus und euch allen einen schö¶nen sonnigen Sonntag! Gruß Stefan posted via http://oly-e.de” —————————————————————————————————————————————— Datum: 19.09.2010 Uhrzeit: 15:14:10 R.Wagner Am Sun, 19 Sep 2010 15:08:27 +0200 schrieb Stefan: > Liegt es an der Speicherkarte? > Oder an der Übetragung? Solches hatte ich auch ein paarmal. War immer die Speicherkarte schuld. Sortier die mal aus, ob es bei einer anderen auch auftritt. Grüße Reinhard Wagner —————————————————————————————————————————————— Datum: 19.09.2010 Uhrzeit: 15:16:15 Andy Hi Stefan, > Was habe ich für einen Fehler? > Liegt es an der Speicherkarte? > Oder an der Übetragung? ich schätze letzteres ist der Fall. Genau diese Symptome bekomme ich, wenn bei mir ein Kopiervorgang nicht sauber beendet wurde (Stecker gezogen, Computerabsturz, Stromausfall – es gibt da einiges an Mö¶glichkeiten) Wenn der Fehler nur bei ein, zwei Bildern auftritt, wird es wohl auch genau das sein und kein genereller Fehler vorliegen. Wirklich sicher kann man das allerdings aus der Entfernung nicht sein… Andy imspeichermodus —————————————————————————————————————————————— Datum: 19.09.2010 Uhrzeit: 24:04:17 Heiko Hußmann Wie kommen die Bilder denn auf den PC? Ich hatte das Problem mit einer xd-Karte in meinem Kartenleser, der mit CF und SD Karten immer super funktioniert hat. Übertrag die Fotos mal mit dem USB Kabel der Kamera zum PC oder nimm einen anderen Kartenlesen und schau, ob das Problem weiterhin besteht. Gruß, Heiko — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 20.09.2010 Uhrzeit: 14:59:38 HJM Stefan schrieb: > Hallo zusammen, > > Ich habe seit einem halben Jahr eine gebrauchte Olympus E-520. > Beim Anschauen von ein oder zwei meiner Fotos (jpeg-Format) hat > sich ein Fehler eingeschlichen. > Schaue ich es in der Miniaturansicht an, so ist es ganz normal zu > sehen. Wenn ich es dann aber ö¶ffne (egal ob mit picasa, > windows-Anzeige o.ä. Programm), > so ist der untere Rand des Fotos einfach abgeschnitten und > stattdessen ist ein grauer horizontaler Balken sichtbar, der aber > immer unterschiedlich breit ist. > Ein weiteres Foto ist beim ö–ffnen nicht sichtbar und es wird mir > nur ein schwarzes Bild angezeigt, in dem in rot Ungültiges Bild” > steht. > Was habe ich für einen Fehler? > Liegt es an der Speicherkarte? > Oder an der Übetragung? > Ich hoffe der eine oder andere kann mir weiterhelfen und hat > vielleicht auch schon einmal solch ein Problem gehabt? > Danke schonmal im Voraus und euch allen einen schö¶nen sonnigen > Sonntag! > Gruß Stefan Hallo Stefan was spricht das Kamera-Display wenn Du hineinzoomst? Hier zeigt die Kamera nicht kleine Vorschaubildchen sondern das Original. Gr. HJM posted via http://oly-e.de” ——————————————————————————————————————————————

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*