Sonnenblende 40-150mm

Datum: 25.01.2006 Uhrzeit: 11:16:26 Martin Groth Guten Morgen, auf meine Frage habe ich in den verschiedenen Foren keine Antwort bekommen, also: Wenn ich bei dem 40-150mm die Sonnenblende aufsetze, so ist das erst mal vö¶llig normal, wie bei den anderen Objektiven auch. Wenn ich sie aber abdrehen mö¶chte, dreht sich erst mal der Fokus(?) mit, d.h. man hö¶rt den Servomotor mitlaufen. Die Kraft, die ich benö¶tige, um den kleinen Widerstand zu überwinden, reich aus, um das Getriebe in Gang zu setzen. Im ersten Moment denke ich mir, daß das nicht gesund sein kann, oder? Wenn man etwas übt, kann man die Sonnenblende mit einem kleinen Ruck abdrehen, ohne daß der Motor mitdreht. Meine Fragen: 1. Ist das normal? 2. Wenn ja, kann der Servomotor Schaden nehmen? 3. Wenn 1.=nein und 2.=ja, wie kann ich das ändern? Danke und Grüße aus Hamburg Martin — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 25.01.2006 Uhrzeit: 12:20:34 Deepsteep In der Bedienungsanleitung zum 40-150er steht, dass man beim Hantieren mit der Streulichtblende das Objektiv vorne an dem schmalen Ring festhalten sollte. Gruss Stefan — posted via http://oly-e.de —————————————————————————————————————————————— Datum: 25.01.2006 Uhrzeit: 12:48:50 Alex Wegel Hallo Martin Groth wrote: > 1. Ist das normal? Ja, leider. > 2. Wenn ja, kann der Servomotor Schaden nehmen? Je nach Geschwindigkeit schon, schäze ich. > 3. Wenn 1.=nein und 2.=ja, wie kann ich das ändern? Tubus festhalten beim an- und abdrehen. Gruss, Alex ——————————————————————————————————————————————

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

*