Magazin
oly-e.de Neu
Olypedia
Forum
Allgemeines
E-System
Panasonic
Fremdzubehör
All-In-One
C-Serie
E-Analog
Software
Fotopraxis
Bildkritik
Smalltalk
Usertreffen
Fundgrube
-Forumsuche-
Tools
EV-Tabelle
Userstandorte
Paragraphen
Impressum
Nutzungsbeding.
Copyright



 » 14.12.07 10:48  Zuiko 12-60 defekt? (Peter Bau)
 » 30.12.07 19:04  :. Re: Zuiko 12-60 defekt? - schlechte ... (Sandra Löhe)
 » 30.12.07 19:56  :..:. Re: Zuiko 12-60 defekt? - schlechte... (Hans-Dieter Müller)
 » 22.12.07 13:23  :. Re: Zuiko 12-60 defekt? (Jean-Marie)
 » 22.12.07 13:26  :..:. Re: Zuiko 12-60 defekt? (Jean-Marie)
 » 17.12.07 14:17  :. Re: Zuiko 12-60 defekt? (Armin)
 » 17.12.07 14:54  :..:. Re: Zuiko 12-60 defekt? (Manfred Paul)
 » 16.12.07 09:50  :. Ich habe da mal eine Bitte (Roland Franz)
 » 16.12.07 10:15  :..:. Re: Ich habe da mal eine Bitte (Manfred Paul)
 » 15.12.07 18:47  :. Re: Zuiko 12-60 defekt? (Hartmut Bogorinsky)
 » 15.12.07 13:59  :. Re: Zuiko 12-60 defekt? (Claus Will)
 » 15.12.07 14:09  :..:. Re: Zuiko 12-60 defekt? (Marc)
 » 15.12.07 07:48  :. Re: Zuiko 12-60 defekt? (Dirk Diestel)
 » 15.12.07 18:18  :..:. Re: Zuiko 12-60 defekt? (Herbert Pesendorfer)
 » 15.12.07 00:29  :. SN-Sammlung - bitte lesen! (Rudolf Rojan)
 » 03.01.08 16:14  :..:. Re: SN-Sammlung - bitte lesen! (WolfgangS)
 » 09.01.08 17:50  :..:..:. Re: SN-Sammlung - bitte lesen! (WolfgangS)
 » 09.01.08 18:13  :..:..:..:. Re: SN-Sammlung - bitte lesen! (Marc)
 » 09.01.08 20:19  :..:..:..:..:. Re: SN-Sammlung - bitte lesen! (Hermann Brunner)
 » 09.01.08 20:27  :..:..:..:..:..:. Re: SN-Sammlung - bitte lesen! (Marc)
 » 09.01.08 18:25  :..:..:..:..:. Re: SN-Sammlung - bitte lesen! (WolfgangS)
 » 03.01.08 16:28  :..:..:. Re: SN-Sammlung - bitte lesen! (Manfred Paul)
 » 16.12.07 10:11  :..:. Re: SN-Sammlung - bitte lesen! (Stefan Rossmann)
 » 16.12.07 10:29  :..:..:. Re: SN-Sammlung - bitte lesen! (Peter Eckel)
 » 16.12.07 12:08  :..:..:..:. Re: SN-Sammlung - bitte lesen! (Marc)
 » 16.12.07 10:52  :..:..:..:. Re: SN-Sammlung - bitte lesen! (Manfred Paul)
 » 16.12.07 11:38  :..:..:..:..:. Re: SN-Sammlung - bitte lesen! (clochard von unterwegs)
 » 16.12.07 15:30  :..:..:..:..:..:. Re: SN-Sammlung - bitte lesen! (Roland Franz)
 » 16.12.07 20:46  :..:..:..:..:..:..:. Re: SN-Sammlung - bitte lesen! (Peter Eckel)
 » 16.12.07 17:45  :..:..:..:..:..:..:. Re: SN-Sammlung - bitte lesen! (clochard von unterwegs)
 » 16.12.07 14:14  :..:..:..:..:..:. Re: SN-Sammlung - bitte lesen! (joerg fija)
 » 15.12.07 12:07  :..:. Re: SN-Sammlung - bitte lesen! (Peter Eckel)
 » 15.12.07 01:48  :..:. Re: SN-Sammlung - bitte lesen! (Marc)
 » 15.12.07 02:16  :..:..:. Re: SN-Sammlung - bitte lesen! (Rudolf Rojan)
 » 15.12.07 09:31  :..:..:..:. Re: SN-Sammlung - bitte lesen! (Jürgen Danker)
 » 14.12.07 22:49  :. Re: Zuiko 12-60 defekt? (Roland Franz)
 » 14.12.07 23:09  :..:. Re: Zuiko 12-60 defekt? (Matthias Reimann)
 » 14.12.07 23:18  :..:..:. Re: Zuiko 12-60 defekt? (Rudolf Rojan)
 » 15.12.07 18:12  :..:..:..:. Re: Zuiko 12-60 defekt? (Herbert Pesendorfer)
 » 15.12.07 21:54  :..:..:..:..:. Re: Zuiko 12-60 defekt? (Rudolf Rojan)
 » 14.12.07 23:17  :..:..:. Re: Zuiko 12-60 defekt? (Marc)
 » 14.12.07 23:05  :..:. Re: Zuiko 12-60 defekt? (Werner Enzhammer)
 » 14.12.07 22:59  :..:. Re: Zuiko 12-60 defekt? (Rudolf Rojan)
 » 14.12.07 23:00  :..:..:. Re: Zuiko 12-60 defekt? (Marc)
 » 14.12.07 23:06  :..:..:..:. Re: Zuiko 12-60 defekt? (Rudolf Rojan)
 » 15.12.07 18:10  :..:..:..:..:. Re: Zuiko 12-60 defekt? (Herbert Pesendorfer)
 » 15.12.07 21:54  :..:..:..:..:..:. Re: Zuiko 12-60 defekt? (Rudolf Rojan)
 » 16.12.07 10:58  :..:..:..:..:..:..:. Re: Zuiko 12-60 defekt? (Herbert Pesendorfer)
 » 14.12.07 20:30  :. Re: Zuiko 12-60 defekt? (Roland Franz)
 » 14.12.07 20:53  :..:. Re: Zuiko 12-60 defekt? (Peter Bau)
 » 14.12.07 16:14  :. Das Neue funktioniert jetzt einwandfrei (Peter Bau)
 » 14.12.07 12:24  :. Re: Zuiko 12-60 defekt? (Reinhard Schneider)
 » 14.12.07 13:08  :..:. Re: Zuiko 12-60 defekt? (Peter Eckel)
 » 14.12.07 18:35  :..:..:. Re: Zuiko 12-60 defekt? (Thorsten Meyer)
 » 14.12.07 16:24  :..:..:. Re: Zuiko 12-60 defekt? (Hans-Dieter Müller)
 » 16.12.07 12:42  :..:..:..:. Re: Zuiko 12-60 defekt? (Uwe H. Müller)
 » 14.12.07 16:38  :..:..:..:. Re: Zuiko 12-60 defekt? (Manfred Paul)
 » 14.12.07 17:51  :..:..:..:..:. Re: Zuiko 12-60 defekt? (Hans-Dieter Müller)
 » 14.12.07 12:58  :..:. Re: Zuiko 12-60 defekt? (Marcel Baer)
 » 14.12.07 11:06  :. Re: Zuiko 12-60 defekt? (Manfred Paul)
 » 18.12.07 10:54  :..:. Re: Zuiko 12-60 defekt? (Manfred Paul)
 » 18.12.07 12:23  :..:..:. Re: Zuiko 12-60 defekt? (Hans-Dieter Müller)
 » 20.12.07 10:57  :..:..:..:. Re: Zuiko 12-60 defekt? (Michal)
 » 20.12.07 12:02  :..:..:..:..:. Re: Zuiko 12-60 defekt? (Manfred Paul)
 » 20.12.07 14:16  :..:..:..:..:..:. Re: Zuiko 12-60 defekt? (Linse)
 » 20.12.07 13:13  :..:..:..:..:..:. Re: Zuiko 12-60 defekt? (Michal)
 » 14.12.07 11:08  :..:. Re: Zuiko 12-60 defekt? (Peter Eckel)
 » 15.12.07 01:32  :..:..:. Re: Zuiko 12-60 defekt? (Dieter Bethke)
 » 15.12.07 01:40  :..:..:..:. Re: Zuiko 12-60 defekt? (Rudolf Rojan)
 » 16.12.07 19:42  :..:..:..:..:. Re: Zuiko 12-60 defekt? (Dieter Bethke)
 » 15.12.07 00:02  :..:..:. Re: Zuiko 12-60 defekt? (Wolfgang Teichler)
 » 15.12.07 12:44  :..:..:..:. Re: Zuiko 12-60 defekt? (Werner Korb)
 » 15.12.07 12:52  :..:..:..:..:. Re: Zuiko 12-60 defekt? (Hartmut Bogorinsky)
 » 15.12.07 13:58  :..:..:..:..:..:. Re: Zuiko 12-60 defekt? (Torsten)
 » 14.12.07 22:52  :..:..:. Re: Zuiko 12-60 defekt? (Rudolf Rojan)
 » 14.12.07 22:28  :..:..:. Re: Zuiko 12-60 defekt? (Rolf Markert)
 » 14.12.07 16:14  :..:..:. Re: Zuiko 12-60 defekt? (helmut)
 » 14.12.07 15:41  :..:..:. Re: Zuiko 12-60 defekt? (Hermann Kienast)
 » 14.12.07 13:14  :..:..:. Re: Zuiko 12-60 defekt? (Klaus Deptolla)
 » 14.12.07 13:30  :..:..:..:. Re: Zuiko 12-60 defekt? (clochard von unterwegs)
 » 14.12.07 16:13  :..:..:..:..:. Re: Zuiko 12-60 defekt? (Klaus Deptolla)
 » 14.12.07 13:26  :..:..:..:. Re: Zuiko 12-60 defekt? (Peter Eckel)
 » 14.12.07 22:30  :..:..:..:..:. Re: Zuiko 12-60 defekt? (Manfred Paul)
 » 14.12.07 11:54  :..:..:. Re: Zuiko 12-60 defekt? (Uli K.)
 » 14.12.07 16:02  :..:..:..:. Re: Zuiko 12-60 defekt? (Marianne Schultz)
 » 14.12.07 11:52  :..:..:. Re: Zuiko 12-60 defekt? (Peter Nennstiel)
 » 14.12.07 11:19  :..:..:. Re: Zuiko 12-60 defekt? (nochn Thomas)
 » 14.12.07 11:15  :..:..:. Re: Zuiko 12-60 defekt? (Marcel Baer)
 » 14.12.07 12:21  :..:..:..:. Re: Zuiko 12-60 defekt? (Hartmut Bogorinsky)
 » 14.12.07 12:56  :..:..:..:..:. Re: Zuiko 12-60 defekt? (Marcel Baer)
 » 14.12.07 13:09  :..:..:..:..:..:. Re: Zuiko 12-60 defekt? (Hartmut Bogorinsky)
 » 14.12.07 11:59  :..:..:..:. Re: Zuiko 12-60 defekt? (Peter Bau)
 » 14.12.07 12:17  :..:..:..:..:. Re: Zuiko 12-60 defekt? (POS)
 » 16.12.07 20:37  :..:..:..:..:..:. Re: Zuiko 12-60 defekt? (Hermann)
 » 18.12.07 01:24  :..:..:..:..:..:..:. Re: Zuiko 12-60 defekt? (Frank Redeker)
 » 22.12.07 17:11  :..:..:..:..:..:..:..:. Re: Zuiko 12-60 defekt? (Stefan Timmermann)

 
[Nächster Beitrag]  [Zurück zur Übersicht]*  

*) Option ist inaktiv: Ihr Browser ist so konfiguriert, dass er keine Cookies akzeptiert
oder aber Sie sind nicht von der [Übersicht dieses Forums] hierher gekommen.

 
Forum:  e.e-system
Betreff:  Re: Zuiko 12-60 defekt?
Autor:  Linse
Datum:  20.12.2007 um 14:16 Uhr
MsgID:  <476a6a3c4366d.4c1@oly-e.de>
                                                            
 
 Nun habe auch ich mein 12-60mm, aber leider mit Autofokusproblem!
 Dabei gehört die Seriennummerendziffer 4485 noch nicht einmal zur
 berüchtigten 8xxx-Katastrophen-Charge!
 
 Interessanterweise taucht bei mir - bislang - das Problem nur im
 Brennweitenbereich von 12mm bis ca.16mm auf. Ab 16mm braucht der
 Autofokus merklich länger um scharfzustellen. Je weiter ich von
 da in den Weitwinkel gehe, umso schlechter arbeitet der
 Autofokus. Bei 12-13mm funktioniert er oft gar nicht mehr, je
 oft und wie lange ich auch auf den Auslöser drücke. Hierbei
 fällt auf, dass der Autofokus noch öfter in eher dunklen Motiven
 (Innenräumen) scharfstellen kann aber schon bei Motiven im
 Tageslicht bei bedecktem Himmel den Dienst verweigert. Es
 scheint so, als ober der Autofokus in diesem Brennweitenbereich
 grundsätzlich von Helligkeit irritiert wird. Hier heisst es -
 wie in alten Zeiten - die Schärfe am Fokusring manuell
 einstellen...
 
 Übrigens ist es völlig egal, ob ich zuvor am Fokusring gedreht
 habe, oder wie lange bereits die Kamera (E-510) in Benutzung
 ist. Ich habe auch mehrmals das Objektiv ab- und aufgesetzt. Das
 Zuiko 14-42mm funktioniert dagegen tadellos bei allen
 Brennweiten.
 
 verärgerte Grüße von der Linse
 

 --
 posted via http://oly-e.de

[Nächster Beitrag]  [Zurück zur Übersicht]*  

*) Option ist inaktiv: Ihr Browser ist so konfiguriert, dass er keine Cookies akzeptiert
oder aber Sie sind nicht von der [Übersicht dieses Forums] hierher gekommen.